<!DOCTYPE html><!--[if lt IE 8]><html class="no-js lt-ie10 lt-ie9 lt-ie8" style="height:100%"><![endif]--><!--[if IE 8]><html class="no-js ie8 lt-ie10 lt-ie9" style="height:100%"><![endif]--><!--[if IE 9]><html class="no-js ie9 lt-ie10" style="height:100%"><![endif]--><!--[if gt IE 9]><!--><html class="no-js" style="height: 100%"><!--<![endif]--><head><title>Winners - Regional LafargeHolcim Awards 2017 North America</title><meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"0fc7541d59","applicationID":"15861975","transactionName":"bwBUZBEEXERZAkBdVlZKe2YgSnFWTAJcdVVUJlleFxddW1QERhtsSgl4XxcjXUJWBQ==","queueTime":0,"applicationTime":4343,"agent":"","atts":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="handheldfriendly" content="true" /><meta name="description" content="The winners of the LafargeHolcim Awards 2017 winners for North America have been announced in Chicago, USA.
The prize-winning projects and their teams show how the leading edge of sustainable design means reaching far beyond “common sense”. Their approaches use proven instruments…" /><meta name="robots" content="index,follow" /><meta name="author" content="LafargeHolcim Foundation for Sustainable Construction, info@lafargeholcim-foundation.org" /><meta name="publisher" content="Olaf Schreiber, www.raecke-schreiber.de" /><meta content="Winners - Regional LafargeHolcim Awards 2017 North America" property="og:title"></meta><meta content="website" property="og:type"></meta><meta content="http://www.lafargeholcim-foundation.org/Awards/regional-lafargeholcim-awards-2017-north-america/winners" property="og:url"></meta><meta content="LafargeHolcim Foundation website" property="og:site_name"></meta><meta content="https://src.lafargeholcim-foundation.org/img/f524c039-a7a7-43a1-a542-9981de2b1569/h(true)/f(1200)/c(1200-1.33333333333333-71.25-15.8333333333333-22.5)/a17_nam_awards_group1.jpg" property="og:image"></meta><meta content="1200" property="og:image:width"></meta><meta content="900" property="og:image:height"></meta><meta content="The winners of the LafargeHolcim Awards 2017 winners for North America have been announced in Chicago, USA.
The prize-winning projects and their teams show how the leading edge of sustainable design means reaching far beyond “common sense”. Their approaches use proven instruments that are cleverly applied to improve the quality of life. So the world builds better." property="og:description"></meta><meta content="699582372" property="fb:admins"></meta><meta content="summary" property="twitter:card"></meta><meta content="LafargeHolcim Foundation website" property="twitter:site"></meta><meta content="@SustConstrFdn" property="twitter:creator"></meta><meta itemprop="name" content="LafargeHolcim Foundation for Sustainable Construction" /><meta itemprop="description" content="LafargeHolcim Foundation for Sustainable Construction" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script type="text/javascript">(function (window, screen, document) {var maxWidth = Math.max(screen.availWidth, screen.availHeight) / (window.devicePixelRatio || 1);document.cookie = 'resolution=' + maxWidth + '; path=/; domain=.lafargeholcim-foundation.org';if (640 < maxWidth)document.write('<meta name="viewport" content="width=1260" />');})(window, window.screen, document);</script><link href="//fonts.googleapis.com/css?family=Noto+Sans:400italic,700italic,400,700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic" rel="stylesheet" type="text/css" /><link href="/bundles/css?v=WNR34tk5OteK6Ja6PVgiQ2xMba3YWPXbGLCL-xtr1cE1" rel="stylesheet"/><!--[if lt IE 9]><script type="text/javascript" src="/bundles/global-oldie?v=HqoVkRWt7YQqRWOgdJLvZEIFr-zyY5e7lKOFoC1Vk1I1"></script><![endif]--><!--[if gte IE 9]><!--><script type="text/javascript" src="/bundles/global?v=L0xGII6Q0U9AC_agTOJ_XTCrcyZ4O_FanRlHun128Cc1"></script><!--<![endif]--><script type="text/javascript">(function (document) {Modernizr.addTest('hidpi',function () {return ((window.matchMedia &&(window.matchMedia('only screen and (min-resolution: 124dpi), only screen and (min-resolution: 1.3dppx), only screen and (min-resolution: 48.8dpcm)').matches ||window.matchMedia('only screen and (-webkit-min-device-pixel-ratio: 1.3), only screen and (-o-min-device-pixel-ratio: 2.6/2), only screen and (min--moz-device-pixel-ratio: 1.3), only screen and (min-device-pixel-ratio: 1.3)').matches)) ||(window.devicePixelRatio && window.devicePixelRatio > 1.3));});var i = new Image();i.onload = function () {document.cookie = 'format=' +(i.width === 2 ? 'webp' : 'jpeg') +'; path=/; domain=.lafargeholcim-foundation.org';};i.src = 'data:image/webp;base64,UklGRh4AAABXRUJQVlA4TBEAAAAvAQAAAAfQ//73v/+BiOh/AAA=';})(document);</script><script src="/bundles/Gallery/js?v=MI06zFA8-3IGwbMF3-sTmltn5JVvTb3KHMDi1Wknlr01"></script><style>body, #MasterSection { background-image: url('/Images/background-awards.jpg'); }</style><link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16" /><link rel="manifest" href="/images/manifest.json" /><link rel="mask-icon" href="/images/safari-pinned-tab.svg" color="#006982" /><link rel="shortcut icon" href="/favicon.ico" /><meta name="msapplication-TileColor" content="#da532c" /><meta name="msapplication-TileImage" content="/images/mstile-144x144.png" /><meta name="msapplication-config" content="/images/browserconfig.xml" /><meta name="theme-color" content="#006982" /><meta name="application-name" content="LafargeHolcim Foundation for Sustainable Construction" /><!-- Facebook Pixel Code --><script>!function (f, b, e, v, n, t, s) {if (f.fbq) return; n = f.fbq = function () {n.callMethod ?n.callMethod.apply(n, arguments) : n.queue.push(arguments)}; if (!f._fbq) f._fbq = n;n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0;t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)}(window,document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');fbq('init', '247256519034299'); // Insert your pixel ID here.fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=247256519034299&ev=PageView&noscript=1" /></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --></head><body id="AwardsWinners" ><!--[if lt IE 8]><div class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/" rel="nofollow">upgrade your browser</a> to improve your experience.</div><![endif]--><header id="MasterHeader" class=""><div class="MasterWrapper"><section id="MasterLogoSection"><a href="http://www.lafargeholcim.com/" id="MasterLogoInitiativLink"><!--[if lte IE 8]><img src="/images/logo_main-normal.png" alt="LafargeHolcim Foundation"/><![endif]--><!--[if gt IE 8]><!--><img src="/images/logo_initiative_main.png" width="130" height="28" alt=""><!--<![endif]--></a></section><section><a href="/" id="MasterLogoLink"><!--[if lte IE 8]><img src="/images/logo_main-normal.png" alt="LafargeHolcim Foundation"/><![endif]--><!--[if gt IE 8]><!--><img src="/images/logo_main.svg" alt="LafargeHolcim Foundation"><!--<![endif]--></a><span id="SpanHeader" class="dont-print">Rewarding Excellence in Sustainable Construction</span></section><section id="MasterHeaderToolBar" class="MobileToolBar"><span>Awards</span><a href="#" class="GoToAndToggleMenuLink"></a><a href="#" class="GoToAndToggleSearchLink"></a></section><nav class="collapse navbar-collapse main-menu"><ul class="main-menu"><li class="dropdown clearfix isSelected"><a>Awards</a><div class="main-menu-holder"><ul><li><a href="/awards">Timeline</a></li><li><a href="/awards/5th-cycle">5<sup>th</sup> Cycle</a></li><li><a href="/awards/4th-cycle">4<sup>th</sup> Cycle</a></li><li><a href="/awards/3rd-cycle">3<sup>rd</sup> Cycle</a></li><li><a href="/awards/2nd-cycle">2<sup>nd</sup> Cycle</a></li><li><a href="/awards/1st-cycle">1<sup>st</sup> Cycle</a></li><li><a href="/awards/introduction">Introduction</a></li></ul></div></li><li class="dropdown clearfix"><a>Forum</a><div class="main-menu-holder"><ul><li><a href="/forum">Timeline</a></li><li><a href="/forum/6th-forum">6<sup>th</sup> Forum</a></li><li><a href="/forum/5th-forum">5<sup>th</sup> Forum</a></li><li><a href="/forum/4th-forum">4<sup>th</sup> Forum</a></li><li><a href="/forum/3rd-forum">3<sup>rd</sup> Forum</a></li><li><a href="/forum/2nd-forum">2<sup>nd</sup> Forum</a></li><li><a href="/forum/1st-forum">1<sup>st</sup> Forum</a></li><li><a href="/forum/introduction">Introduction</a></li></ul></div></li><li class="dropdown clearfix"><a>Experts</a><div class="main-menu-holder"><ul><li><a href="/experts/all-experts">All Experts</a></li><li><a href="/experts/board-members">Board Members</a></li><li><a href="/experts/jury-members">Jury Members</a></li><li><a href="/experts/keynote-speakers">Keynote Speakers</a></li></ul></div></li><li class="dropdown clearfix"><a>Projects</a><div class="main-menu-holder"><ul><li><a href="/projects/all-projects">All Projects</a></li><li><a href="/projects/latest-updates">Latest Updates</a></li></ul></div></li><li class="dropdown clearfix"><a>Media</a><div class="main-menu-holder"><ul><li><a href="/media/news">News</a></li><li><a href="/media/publications">Publications</a></li><li><a href="/media/images">Images</a></li><li><a href="/media/videos">Videos</a></li></ul></div></li><li class="dropdown clearfix"><a>About</a><div class="main-menu-holder"><ul><li><a href="/about/foundation">Our Foundation</a></li><li><a href="/about/organization">Our Organization</a></li><li><a href="/about/target-issues">Our Target Issues</a></li><li><a href="/about/sustainable-construction">Sustainable Construction</a></li><li><a href="/about/affiliated-universities">Affiliated Universities</a></li></ul></div></li></ul></nav><ul id="MasterMainNavigation"><li id="MasterHeaderSearchLoupe"><a href="#"><span class="longText"></span><span class="shortText"></span><span class="loupe"></span></a></li><li style="padding-left: 100%;"> </li></ul><section id="MasterHeaderMenuSection"><ul><li><a href="/awards"><span>Awards</span></a><ul><li><a href="/awards" data-is-active-rule="/awards" >Timeline</a></li><li><a href="/awards/5th-cycle" data-is-active-rule="/awards/5th-cycle">5th Cycle</a><ul><li><a href="/awards/5th-cycle" data-is-active-rule="/awards/5th-cycle" >Overview</a></li><li><a href="/awards/5th-cycle/global" data-is-active-rule="/awards/5th-cycle/global" >Global</a></li><li><a href="/awards/5th-cycle/europe" data-is-active-rule="/awards/5th-cycle/europe" >Europe</a></li><li><a href="/awards/5th-cycle/north-america" data-is-active-rule="/awards/5th-cycle/north-america" >North America</a> </li><li><a href="/awards/5th-cycle/latin-america" data-is-active-rule="/awards/5th-cycle/latin-america" >Latin America</a></li><li><a href="/awards/5th-cycle/middle-east-africa" data-is-active-rule="/awards/5th-cycle/middle-east-africa" >Middle East Africa</a></li><li><a href="/awards/5th-cycle/asia-pacific" data-is-active-rule="/awards/5th-cycle/asia-pacific" >Asia Pacific</a></li></ul></li><li><a href="/awards/4th-cycle" data-is-active-rule="/awards/4th-cycle">4th Cycle</a><ul><li><a href="/awards/4th-cycle" data-is-active-rule="/awards/4th-cycle" >Overview</a></li><li><a href="/awards/4th-cycle/global" data-is-active-rule="/awards/4th-cycle/global" >Global</a></li><li><a href="/awards/4th-cycle/europe" data-is-active-rule="/awards/4th-cycle/europe" >Europe</a></li><li><a href="/awards/4th-cycle/north-america" data-is-active-rule="/awards/4th-cycle/north-america" >North America</a></li><li><a href="/awards/4th-cycle/latin-america" data-is-active-rule="/awards/4th-cycle/latin-america" >Latin America</a></li><li><a href="/awards/4th-cycle/africa-middle-east" data-is-active-rule="/awards/4th-cycle/africa-middle-east" >Africa Middle East</a></li><li><a href="/awards/4th-cycle/asia-pacific" data-is-active-rule="/awards/4th-cycle/asia-pacific" >Asia Pacific</a></li></ul></li><li><a href="/awards/3rd-cycle" data-is-active-rule="/awards/3rd-cycle">3rd Cycle</a><ul><li><a href="/awards/3rd-cycle" data-is-active-rule="/awards/3rd-cycle" >Overview</a></li><li><a href="/awards/3rd-cycle/global" data-is-active-rule="/awards/3rd-cycle/global" >Global</a></li><li><a href="/awards/3rd-cycle/europe" data-is-active-rule="/awards/3rd-cycle/europe" >Europe</a></li><li><a href="/awards/3rd-cycle/north-america" data-is-active-rule="/awards/3rd-cycle/north-america" >North America</a></li><li><a href="/awards/3rd-cycle/latin-america" data-is-active-rule="/awards/3rd-cycle/latin-america" >Latin America</a></li><li><a href="/awards/3rd-cycle/africa-middle-east" data-is-active-rule="/awards/3rd-cycle/africa-middle-east" >Africa Middle East</a></li><li><a href="/awards/3rd-cycle/asia-pacific" data-is-active-rule="/awards/3rd-cycle/asia-pacific" >Asia Pacific</a></li></ul></li><li><a href="/awards/2nd-cycle" data-is-active-rule="/awards/2nd-cycle">2nd Cycle</a><ul><li><a href="/awards/2nd-cycle" data-is-active-rule="/awards/2nd-cycle" >Overview</a></li><li><a href="/awards/2nd-cycle/global" data-is-active-rule="/awards/2nd-cycle/global" >Global</a></li><li><a href="/awards/2nd-cycle/europe" data-is-active-rule="/awards/2nd-cycle/europe" >Europe</a></li><li><a href="/awards/2nd-cycle/north-america" data-is-active-rule="/awards/2nd-cycle/north-america" >North America</a></li><li><a href="/awards/2nd-cycle/latin-america" data-is-active-rule="/awards/2nd-cycle/latin-america" >Latin America</a></li><li><a href="/awards/2nd-cycle/africa-middle-east" data-is-active-rule="/awards/2nd-cycle/africa-middle-east" >Africa Middle East</a></li><li><a href="/awards/2nd-cycle/asia-pacific" data-is-active-rule="/awards/2nd-cycle/asia-pacific" >Asia Pacific</a></li></ul></li><li><a href="/awards/1st-cycle" data-is-active-rule="/awards/1st-cycle">1st Cycle</a><ul><li><a href="/awards/1st-cycle" data-is-active-rule="/awards/1st-cycle" >Overview</a></li><li><a href="/awards/1st-cycle/global" data-is-active-rule="/awards/1st-cycle/global" >Global</a></li><li><a href="/awards/1st-cycle/europe" data-is-active-rule="/awards/1st-cycle/europe" >Europe</a></li><li><a href="/awards/1st-cycle/north-america" data-is-active-rule="/awards/1st-cycle/north-america" >North America</a></li><li><a href="/awards/1st-cycle/latin-america" data-is-active-rule="/awards/1st-cycle/latin-america" >Latin America</a></li><li><a href="/awards/1st-cycle/africa-middle-east" data-is-active-rule="/awards/1st-cycle/africa-middle-east" >Africa Middle East</a></li><li><a href="/awards/1st-cycle/asia-pacific" data-is-active-rule="/awards/1st-cycle/asia-pacific" >Asia Pacific</a></li></ul></li><li><a href="/awards/introduction" data-is-active-rule="/awards/introduction">Introduction</a></li></ul></li><li><a href="/forum"><span>Forum</span></a><ul><li><a href="/forum" data-is-active-rule="/forum" >Timeline</a></li><li><a href="/forum/6th-forum" data-is-active-rule="/forum/6th-forum">6th Forum</a></li><li><a href="/forum/5th-forum" data-is-active-rule="/forum/5th-forum">5th Forum</a><ul><li><a href="/forum/5th-forum" data-is-active-rule="/forum/5th-forum" >Overview</a></li><li><a href="/forum/5th-forum/Speakers" data-is-active-rule="/forum/5th-forum/Speakers" >Speakers</a></li><li><a href="/forum/5th-forum/Schedule" data-is-active-rule="/forum/5th-forum/Schedule" >Schedule</a></li><li><a href="#" data-is-active-rule="#" data-hf-persons-lightbox-settings="{&quot;entityId&quot;:&quot;d3c33e4b-8ed2-402b-b8bb-c0e1da7502f9&quot;,&quot;path&quot;:&quot;/Symposium/GetAttendeesPage&quot;,&quot;pageSize&quot;:20}">Participants</a></li><li><a href="/forum/5th-forum/Workshops" data-is-active-rule="/forum/5th-forum/Workshops" >Workshops</a></li><li><a href="/forum/5th-forum/StudentPosters" data-is-active-rule="/forum/5th-forum/StudentPosters" >Student Posters</a></li><li><a href="/forum/5th-forum/Images" data-is-active-rule="/forum/5th-forum/Images" >Images</a></li></ul></li><li><a href="/forum/4th-forum" data-is-active-rule="/forum/4th-forum">4th Forum</a><ul><li><a href="/forum/4th-forum" data-is-active-rule="/forum/4th-forum" >Overview</a></li><li><a href="/forum/4th-forum/Speakers" data-is-active-rule="/forum/4th-forum/Speakers" >Speakers</a></li><li><a href="/forum/4th-forum/Schedule" data-is-active-rule="/forum/4th-forum/Schedule" >Schedule</a></li><li><a href="#" data-is-active-rule="#" data-hf-persons-lightbox-settings="{&quot;entityId&quot;:&quot;f9b8d20b-678b-42d5-bbd1-15e79efa0d34&quot;,&quot;path&quot;:&quot;/Symposium/GetAttendeesPage&quot;,&quot;pageSize&quot;:20}">Participants</a></li><li><a href="/forum/4th-forum/Workshops" data-is-active-rule="/forum/4th-forum/Workshops" >Workshops</a></li><li><a href="/forum/4th-forum/StudentPosters" data-is-active-rule="/forum/4th-forum/StudentPosters" >Student Posters</a></li><li><a href="/forum/4th-forum/Images" data-is-active-rule="/forum/4th-forum/Images" >Images</a></li><li><a href="/Publications/Overview#SYMPOSIUM" data-is-active-rule="/Publications/Overview#SYMPOSIUM" >Publications</a></li></ul></li><li><a href="/forum/3rd-forum" data-is-active-rule="/forum/3rd-forum">3rd Forum</a><ul><li><a href="/forum/3rd-forum" data-is-active-rule="/forum/3rd-forum" >Overview</a></li><li><a href="/forum/3rd-forum/Speakers" data-is-active-rule="/forum/3rd-forum/Speakers" >Speakers</a></li><li><a href="/forum/3rd-forum/Schedule" data-is-active-rule="/forum/3rd-forum/Schedule" >Schedule</a></li><li><a href="#" data-is-active-rule="#" data-hf-persons-lightbox-settings="{&quot;entityId&quot;:&quot;2f996e5a-f214-47dc-958c-7d84c24cef4f&quot;,&quot;path&quot;:&quot;/Symposium/GetAttendeesPage&quot;,&quot;pageSize&quot;:20}">Participants</a></li><li><a href="/forum/3rd-forum/Workshops" data-is-active-rule="/forum/3rd-forum/Workshops" >Workshops</a></li><li> <a href="/forum/3rd-forum/StudentPosters" data-is-active-rule="/forum/3rd-forum/StudentPosters" >Student Posters</a></li><li><a href="/forum/3rd-forum/Images" data-is-active-rule="/forum/3rd-forum/Images" >Images</a></li><li><a href="/Publications/Overview#SYMPOSIUM" data-is-active-rule="/Publications/Overview#SYMPOSIUM" >Publications</a></li></ul></li><li><a href="/forum/2nd-forum" data-is-active-rule="/forum/2nd-forum">2nd Forum</a><ul><li><a href="/forum/2nd-forum" data-is-active-rule="/forum/2nd-forum" >Overview</a></li><li><a href="/forum/2nd-forum/Speakers" data-is-active-rule="/forum/2nd-forum/Speakers" >Speakers</a></li><li><a href="/forum/2nd-forum/Schedule" data-is-active-rule="/forum/2nd-forum/Schedule" >Schedule</a></li><li><a href="#" data-is-active-rule="#" data-hf-persons-lightbox-settings="{&quot;entityId&quot;:&quot;f6b354f8-f45c-4a97-a3da-87ca040021f8&quot;,&quot;path&quot;:&quot;/Symposium/GetAttendeesPage&quot;,&quot;pageSize&quot;:20}">Participants</a></li><li><a href="/forum/2nd-forum/Workshops" data-is-active-rule="/forum/2nd-forum/Workshops" >Workshops</a></li><li><a href="/forum/2nd-forum/StudentPosters" data-is-active-rule="/forum/2nd-forum/StudentPosters" >Student Posters</a></li><li><a href="/forum/2nd-forum/Images" data-is-active-rule="/forum/2nd-forum/Images" >Images</a></li><li><a href="/Publications/Overview#SYMPOSIUM" data-is-active-rule="/Publications/Overview#SYMPOSIUM" >Publications</a></li></ul></li><li><a href="/forum/1st-forum" data-is-active-rule="/forum/1st-forum">1st Forum</a><ul><li><a href="/forum/1st-forum" data-is-active-rule="/forum/1st-forum" >Overview</a></li><li><a href="/forum/1st-forum/Speakers" data-is-active-rule="/forum/1st-forum/Speakers" >Speakers</a></li><li><a href="/forum/1st-forum/Schedule" data-is-active-rule="/forum/1st-forum/Schedule" >Schedule</a></li><li><a href="#" data-is-active-rule="#" data-hf-persons-lightbox-settings="{&quot;entityId&quot;:&quot;955615ad-0f93-4805-8f0c-1a9b8a61b4ef&quot;,&quot;path&quot;:&quot;/Symposium/GetAttendeesPage&quot;,&quot;pageSize&quot;:20}">Participants</a></li><li><a href="/forum/1st-forum/Workshops" data-is-active-rule="/forum/1st-forum/Workshops" >Workshops</a></li><li><a href="/forum/1st-forum/StudentPosters" data-is-active-rule="/forum/1st-forum/StudentPosters" >Student Posters</a></li><li><a href="/forum/1st-forum/Images" data-is-active-rule="/forum/1st-forum/Images" >Images</a></li><li><a href="/Publications/Overview#SYMPOSIUM" data-is-active-rule="/Publications/Overview#SYMPOSIUM" >Publications</a></li></ul></li><li><a href="/forum/introduction" data-is-active-rule="/forum/introduction">Introduction</a></li></ul></li><li><a href="/experts"><span>Experts</span></a><ul><li><a href="/experts/all-experts" data-is-active-rule="/experts/all-experts">All Experts</a></li><li><a href="/experts/board-members" data-is-active-rule="/experts/board-members">Board Members</a></li><li><a href="/experts/jury-members" data-is-active-rule="/experts/jury-members">Jury Members</a></li><li><a href="/experts/keynote-speakers" data-is-active-rule="/experts/keynote-speakers">Keynote Speakers</a></li></ul></li><li><a href="/projects"><span>Projects</span></a><ul><li><a href="/projects/all-projects" data-is-active-rule="/projects/all-projects">All Projects</a></li><li><a href="/projects/latest-updates" data-is-active-rule="/projects/latest-updates">Latest Updates</a></li></ul></li><li><a href="/media"><span>Media</span></a><ul><li><a href="/media/news" data-is-active-rule="/media/news">News</a><ul><li><a href="/media/news/awards" data-is-active-rule="/media/news/awards" >Awards</a></li><li><a href="/media/news/forum" data-is-active-rule="/media/news/forum" >Forum</a></li><li><a href="/media/news/experts" data-is-active-rule="/media/news/experts" >Experts</a></li><li><a href="/media/news/projects" data-is-active-rule="/media/news/projects" >Projects</a></li><li><a href="/media/news/foundation" data-is-active-rule="/media/news/foundation" >Foundation</a></li><li><a href="/media/news/all-news" data-is-active-rule="/media/news/all-news" >All News</a></li></ul></li><li><a href="/media/publications" data-is-active-rule="/media/publications">Publications</a><ul><li><a href="/media/publications/all-publications" data-is-active-rule="/media/publications/all-publications" >All Publications</a></li></ul></li><li><a href="/media/images" data-is-active-rule="/media/images">Images</a><ul><li><a href="/media/images/all-images" data-is-active-rule="/media/images/all-images" >All Images</a></li></ul></li><li><a href="/media/videos" data-is-active-rule="/media/videos">Videos</a><ul><li><a href="/media/videos/all-videos" data-is-active-rule="/media/videos/all-videos" >All Videos</a></li></ul></li></ul></li><li><a href="/about"><span>About</span></a><ul><li><a href="/about/foundation" data-is-active-rule="/about/foundation">Our Foundation</a></li><li><a href="/about/organization" data-is-active-rule="/about/organization">Our Organization</a></li><li><a href="/about/target-issues" data-is-active-rule="/about/target-issues">Our Target Issues</a></li><li><a href="/about/sustainable-construction" data-is-active-rule="/about/sustainable-construction">Sustainable Construction</a></li><li><a href="/about/affiliated-universities" data-is-active-rule="/about/affiliated-universities">Affiliated Universities</a></li></ul></li></ul></section><section id="MasterHeaderSearchSection"><form action="/search" method="GET"><input type="submit" value="" /><input type="search" value="" name="text" placeholder="Search the LafargeHolcim Foundation Website&hellip;" /></form></section></div></header><section id="SubMenu"><div class="SubMenuDiv"><div class="SubMenuBreadCrumb"><a href="/awards/5th-cycle">5<sup>th</sup> Cycle</a></div><div class="SubMenuDestkop"><ol><li ><a href="/awards/5th-cycle/global" >Global</a></li><li ><a href="/awards/5th-cycle/europe" >Europe</a></li><li class="isSelected"><a href="/awards/5th-cycle/north-america" >North America</a></li><li ><a href="/awards/5th-cycle/latin-america" >Latin America</a></li><li ><a href="/awards/5th-cycle/middle-east-africa" >Middle East Africa</a></li><li ><a href="/awards/5th-cycle/asia-pacific" >Asia Pacific</a></li></ol></div></div></section><section id="MasterSection" class=""><div class="MasterWrapper"><!-- Sidebar --><style type="text/css">.attendees_img {padding-bottom: 12px;}.attendees_lightbox_img {padding: 15px;}.hidden {display: none;}</style><!-- articelCommitteeMembers --><style type="text/css">.experts_withShortTextAndTitle {float: left;}.committee_overview {padding-top: 20px;margin-bottom: 20px;clear:both;font-weight: normal;line-height: 1.4;}.committee_overview a {display: block;}.committee_overview .Text {margin-left: 132px;}.Col456 {width: 50%;float: left;}.isSpeakerImage {}.isSpeaker {float: left;height: 300px;padding-top: 20px;}.isBordered{border: 1px solid red;}.isTitleAndText {width: 60%;}</style> <div class="TabPanel"><ul class="ButtonBar"><li class="TabButton isFirst isSelected"><a class="Text" href="/awards/5th-cycle/north-america/Winners">Winners</a></li><li class="TabButton "><a class="Text" href="/awards/5th-cycle/north-america/Jury">Jury</a></li><li class="TabButton "><a class="Text" href="/awards/5th-cycle/north-america/Ceremony">Awards Ceremony</a></li><li class="TabButton "><a class="Text" href="/awards/5th-cycle/north-america/Images">Images</a></li><li class="TabButton "><a class="Text" href="/awards/5th-cycle/north-america/Videos">Videos</a></li></ul></div><div class="DropPanel"><div class="Title">Regional LafargeHolcim Awards 2017<br> North America</div><form class="custom"><div class="Controls"><label for="TabSelect">Menu</label><select id="TabSelect" class="TabSelect"><option selected value="/awards/5th-cycle/north-america/Winners">Winners</option><option value="/awards/5th-cycle/north-america/Jury">Jury</option><option value="/awards/5th-cycle/north-america/Ceremony">Awards Ceremony</option><option value="/awards/5th-cycle/north-america/Images">Images</option><option value="/awards/5th-cycle/north-america/Videos">Videos</option></select></div></form></div><div id="MasterWrapper"><div class="wrapper"><div class="ArticlePartsWrapper"><article class="Article"><header><ol class="breadcrumb breadcrumbPaddingTopHeight">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/awards">Awards</a>
</li>
<li>
<a href="/awards/5th-cycle">5th Cycle</a>
</li>
<li>
<a href="/awards/5th-cycle/north-america">North America</a>
</li>
<li>
Winners </li>
</ol>
<h1>Regional LafargeHolcim Awards 2017 North America</h1></header><section class="ArticleRow scroll-section"><section class="ArticleColumn Col564-912"><div class="Gallery" data-gallery-setting="{&quot;displayWidth&quot;:564,&quot;mainWidth&quot;:740,&quot;thumbWidth&quot;:120,&quot;mainItemHeight&quot;:555,&quot;thumbItemHeight&quot;:90,&quot;initialIndex&quot;:0,&quot;canonicalUrl&quot;:&quot;https://www.lafargeholcim-foundation.org/awards/5th-cycle/north-america/winners&quot;,&quot;showImage&quot;:null}"><div class="GalleryDisplayFrame" style="width: 564px"><div class="GalleryDisplayItemPanel"><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/f524c039-a7a7-43a1-a542-9981de2b1569/h(true)/c(562-1.33333333333333-71.25-15.8333333333333-22.5)/a17_nam_awards_group1.jpg" alt="A17_NAM_AWARDS_Group1.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">LafargeHolcim Awards Gold, Silver and Bronze winning teams: Eric Mahoney, Haibin Tan, Constance Bodurow and Willie Bright (Gold); Frano Violich, Shawna Meyer and Sheila Kennedy from Kennedy &amp; Violich Architecture (Bronze); and Oliver Lang, Cynthia Wilson and James Ko from LWPAC + Intelligent City (Silver).</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/fb543c46-70df-4691-a7cc-4c2a088f454d/h(true)/c(562-1.33333333333333-60.625-18.5416666666667-18.75)/a17_nam_gold_tan_bodurow_bright_ericmahoney.jpg" alt="A17_NAM_GOLD_Tan_Bodurow_Bright_EricMahoney.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Winners of the LafargeHolcim Awards Gold 2017 (l-r): Haibin Tan, Constance Bodurow, Willie Bright and Eric Mahoney for their project Bottom-up neighborhood planning in Detroit.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/c43d3edb-8af6-4f84-bb27-4729dda7b2ee/h(true)/c(562-1.33333333333333-50.9375-14.375-29.6875)/a17_nam_silver_wilson_lang_jamesko.jpg" alt="A17_NAM_SILVER_Wilson_Lang_JamesKo.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Winners of the LafargeHolcim Awards Silver 2017 (l-r): Cynthia Wilson, Oliver Lang and James Ko for a modular midrise housing project in Vancouver.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/abdb5604-309a-4c8b-ab01-070f755c7307/h(true)/c(562-1.33333333333333-75.703125-13.75-7.5)/a17_nam_bronze_marywhite_kristinajones_violich_shawnameyer_kennedy_cathrinsumma_a.jpg" alt="A17_NAM_BRONZE_MaryWhite_KristinaJones_Violich_ShawnaMeyer_Kennedy_CathrinSumma_a.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Members of the team from Kennedy &amp; Violich Architecture (l-r): Mary White, Kristina Jones, Frano Violich, Shawna Meyer, Sheila Kennedy and Cathrin Summa. Their net-zero greenhouse for Wellesley College won the LafargeHolcim Awards Bronze 2017 for region North America.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/82d5d00a-f5d5-46d9-a206-526de82e7f81/h(true)/c(562-1.33333333333333-73.4375-15.2083333333333-7.1875)/a17_nam_acknb_lee_johnston1.jpg" alt="A17_NAM_ACKNB_Lee_Johnston1.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">The UCLA Warner Graduate Art Studio renovation and addition by (l-r): Mark Lee and Sharon Johnston of Johnston Marklee &amp; Associates, Los Angeles won an Acknowledgement prize.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/45ffe193-ac7d-4e48-bac5-96af688b9780/h(true)/c(562-1.33333333333333-54.140625-17.9166666666667-30.625)/a17_nam_acknc_hallova_robinson.jpg" alt="A17_NAM_ACKNC_Hallova_Robinson.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Winners of an Acknowledgement prize for the design of an All-timber high-rise load-bearing structure in Portland, Oregon (l-r): Thomas F. Robinson, LEVER Architecture and Anyeley Hallova, project^, both Portland, Oregon.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/956f53d3-de29-46d8-9605-15e1ba824f93/h(true)/c(562-1.33333333333333-65.625-19.1666666666667-8.4375)/a17_nam_ackna_kuan_joachim1.jpg" alt="A17_NAM_ACKNA_Kuan_Joachim1.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Vivian Kuan (l) and Mitchell Joachim of Terreform ONE, Brooklyn, New York received an Acknowledgement prize for their modular edible insect farm.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/dd476ef2-5228-4bc2-8dde-8bc222a38fd9/h(true)/c(562-1.33333333333333-60.9375-17.2916666666667-28.4375)/a17_nam_acknd_luoni_matlock.jpg" alt="A17_NAM_ACKND_Luoni_Matlock.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Acknowledgement prize winners for an Urban watershed framework plan in Conway, Arkansas (l-r): Stephen Luoni and Marty Matlock, University of Arkansas, Fayetteville, Arkansas.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/30ed668b-7311-4b02-bab9-5622474de296/h(true)/c(562-1.33333333333333-91.5625-6.875-8.4375)/a17_nam_ackn_group.jpg" alt="A17_NAM_ACKN_Group.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Winning teams of the four Acknowledgement prizes (l-r): Anyeley Hallova, project^ and Thomas F. Robinson, LEVER Architecture; Stephen Luoni and Marty Matlock, University of Arkansas; Sharon Johnston and Mark Lee of Johnston Marklee &amp; Associates; and Vivian Kuan and Mitchell Joachim of Terreform ONE.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/8d5dab20-c83e-46d7-a361-6097319f7902/h(true)/c(562-1.33333333333333-70.078125-17.5-11.5625)/a17 nam_ng1_baronian-1.jpg" alt="A17 NAM_NG1_Baronian-1.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Georgina Baronian from Princeton University won the Next Generation 1st prize for a Prototype for a cooling roof.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/9d13fabe-f6f2-46e1-834b-dd9f6064f582/h(true)/c(562-1.33333333333333-57.1875-22.0833333333333-28.75)/a17_nam_ng2_heinric.jpg" alt="A17_NAM_NG2_Heinric.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Jason Heinrich, University of British Columbia, Vancouver, Canada - winner of the Next Generation 2nd prize for a Protocol for agent-based neighborhood transformation.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/fb7ac549-efb8-473d-be34-2bc323ef6279/h(true)/c(562-1.33333333333333-45.703125-28.125-30.3125)/a17_nam_ng3_gunawan.jpg" alt="A17_NAM_NG3_Gunawan.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Sarah Gunawan, School of Architcture and Planning, University at Buffalo, NY - winner of the Next Generation 3rd prize for Retrofitting residential neighborhoods.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/f52b2d13-97eb-479b-a31d-3b55f6aa2cda/h(true)/c(562-1.33333333333333-65.9375-18.3333333333333-28.4375)/a17_nam_ng4_lazovskis.jpg" alt="A17_NAM_NG4_Lazovskis.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Peteris Lazovskis, Harvard University, Cambridge MA - winner of the Next Generation 4th prize for Climate control experiments for enhanced comfort levels.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/bae941b2-51e2-43b6-a451-6f727472015d/h(true)/c(562-1.33333333333333-100-7.70833333333333-0)/a17_nam_ng_group_02.jpg" alt="A17_NAM_NG_Group_02.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Winners of the Next Generation prizes (l-r): Sarah Gunawan, School of Architcture and Planning, University at Buffalo, New York, USA (3rd); Georgina Baronian, Princeton University, Princeton, New Jersey, USA (1st); Jason Heinrich, University of British Columbia, Vancouver, Canada (2nd); Peteris Lazovskis, Harvard University, Cambridge, Massachusetts, USA (4th).</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/b1c33087-795f-4aec-977d-76442c6f1f81/h(true)/c(562-1.33333333333333-53.75-20.625-21.5625)/a17_nam_bbr_lee_johnston.jpg" alt="A17_NAM_BBR_Lee_Johnston.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Recipients of the LafargeHolcim Building Better Recognition (l-r): Gloria Lee &amp; Nathan Swift, SwiftLeeOffice, Los Angeles, USA.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/2b8c2ee9-eb1f-4639-91dc-940e2692543f/h(true)/c(562-1.33333333333333-43.125-31.25-34.6875)/a17_nam_bbr_lee.jpg" alt="A17_NAM_BBR_Lee.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Gloria Lee of SwiftLeeOffice (SLO), Los Angeles, introduces the work of SLO including the new school building prototype for the Los Angeles Unified School District to replace several inadequate temporary structures. The project won the LafargeHolcim Awards Silver North America in 2011 and the LafargeHolcim Building Better Recognition for standing the test of time as a particularly successful example of sustainable building.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/93562a80-e0fd-439f-a0b2-48b0c333ac8a/h(true)/c(562-1.33333333333333-71.5625-17.0833333333333-6.25)/a17_bbr_casanova_lee_swift_03a.jpg" alt="A17_BBR_Casanova_Lee_Swift_03a.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Presentation of the LafargeHolcim Building Better Recognition (l-r): Pascal Casanova, Member of the Executive Committee of LafargeHolcim responsible for North America including Mexico with recipients Gloria Lee &amp; Nathan Swift, SwiftLeeOffice, Los Angeles, USA.</p></div><div class="ImageWrapper"> <img src="https://src.lafargeholcim-foundation.org/img/b9daa958-17f5-4ac3-8670-657582cee26e/h(true)/c(562-1.33333333333333-75-20.8333333333333-6.25)/a17_nam_speaker_soiron.jpg" alt="A17_NAM_SPEAKER_Soiron.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Introducing the LafargeHolcim Foundation and its role in promoting sustainable construction worldwide: Rolf Soiron, Chairman of the Board of the LafargeHolcim Foundation, Switzerland.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/f865801b-106b-4516-bc00-322d16d71d27/h(true)/c(562-1.33333333333333-100-7.5-0)/a17_nam_mood_audience_01.jpg" alt="A17_NAM_MOOD_Audience_01.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">A full house of architects, engineers, building professionals and experts attended the LafargeHolcim Awards prize handover for North America in Chicago.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/8b1315a8-e82c-4141-bbea-bee194ffa5a1/h(true)/c(562-1.33333333333333-53.75-23.9583333333333-24.0625)/a17_nam_jury_daly.jpg" alt="A17_NAM_JURY_Daly.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Kevin Daly, Founder Kevin Daly Architects, Los Angeles and Member of the LafargeHolcim Awards 2017 jury for North America introduces the winners of the Next Generation category for students and young professionals.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/00626b4a-2c9d-4eff-ba73-b34a84f96f93/h(true)/c(562-1.33333333333333-40.078125-23.125-29.6875)/a17_nam_jury_meggers.jpg" alt="A17_NAM_JURY_Meggers.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Forrest Meggers, Professor at the School of Architecture &amp; Andlinger Center for Energy &amp; Environment at Princeton University and Member of the LafargeHolcim Awards 2017 jury for North America introduces the winners of the LafargeHolcim Awards Acknowledgement prizes.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/f945c9cf-a684-4aeb-9780-c86279f2e748/h(true)/c(562-1.33333333333333-38.203125-17.5-38.75)/a17_nam_jury_graham.jpg" alt="A17_NAM_JURY_Graham.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Sarah Graham, Founding Partner agps-architecture, Los Angeles/Zurich and Member of the LafargeHolcim Awards 2017 jury for North America, introduces the LafargeHolcim Awards which has become the world’s most significant competition for sustainable design.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/301f7dae-0a76-4f19-8da9-5b7b8145994c/h(true)/c(562-1.33333333333333-100-7.29166666666667-0)/a17_nam_show_elliottfrom.jpg" alt="A17_NAM_SHOW_ElliottFrom.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Chicago-based artbeatlive Elliott From on stage at the LafargeHolcim Awards.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/d51520a9-8369-4512-a5a6-d36ba7bb4773/h(true)/c(562-1.33333333333333-100-5.41666666666667-0)/a17_nam_mood_dinner.jpg" alt="A17_NAM_MOOD_Dinner.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">A full house of architects, engineers, building professionals and experts attended the LafargeHolcim Awards prize handover for North America in Chicago.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/0a450ecb-ef8c-40b0-951c-c586507e9aee/h(true)/c(562-1.33333333333333-100-3.33333333333333-0)/a17_nam_mood_audience_02.jpg" alt="A17_NAM_MOOD_Audience_02.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">A full house of architects, engineers, building professionals and experts attended the LafargeHolcim Awards prize handover for North America in Chicago.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/1be76174-4992-4134-a17c-107ada66c249/h(true)/c(562-1.33333333333333-85.078125-2.5-8.125)/a17_nam_speaker_baer.jpg" alt="A17_NAM_SPEAKER_Baer.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Geoffrey Baer, host of the legendary Chicago T program “Ask Geoffrey” welcomed the guests of the LafargeHolcim Awards ceremony to his city with a run-down of its 400 million year history in ten minutes. He started with the fossils of the region’s early inhabitant ammonites and rapidly brought all guests up to speed with what makes Chicago such an iconic city.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/3f7698a0-a4bd-4c88-af9c-46397aa93594/h(true)/c(562-1.33333333333333-100-5.49645390070923-0)/a17_nam_show_quickchange.jpg" alt="A17_NAM_SHOW_QuickChange.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">David Michael Maas and Dania Kasseva of “QuickChange” entertained the guests of the Awards ceremony with a series of elegant ballroom sequences combined with a progression of dramatically colourful costume changes.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/7f3acf07-299d-4aeb-bf12-957464234723/h(true)/c(562-1.33333333333333-68.75-20.625-18.75)/a17_nam_bbr_casanova_lee_swift_01.jpg" alt="A17_NAM_BBR_Casanova_Lee_Swift_01.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Pascal Casanova (l), Member of the Executive Committee of LafargeHolcim responsible for North America including Mexico presents the LafargeHolcim Building Better Recognition to Gloria Lee &amp; Nathan Swift, SwiftLeeOffice, Los Angeles, USA.</p></div><div class="ImageWrapper"><img src="https://src.lafargeholcim-foundation.org/img/7b54cb70-7066-4d9b-b54c-4676b9c37baf/h(true)/c(562-1.33333333333333-59.6875-23.5416666666667-32.8125)/a17_nam_ng_group.jpg" alt="A17_NAM_NG_Group.jpg" width="562" height="422" class="GalleryDisplayImage" /><p class="Caption wrapGalleryCaption" style="width: 100%; clear: left; cursor: pointer; display: block; white-space: normal; padding-top: 6px; margin-bottom: 0; font-size: 0.86666666667em; height: 40px; white-space: normal;">Winners of the Next Generation prizes (l-r): Sarah Gunawan, School of Architcture and Planning, University at Buffalo, New York, USA (3rd); Georgina Baronian, Princeton University, Princeton, New Jersey, USA (1st); Jason Heinrich, University of British Columbia, Vancouver, Canada (2nd); Peteris Lazovskis, Harvard University, Cambridge, Massachusetts, USA (4th).</p></div></div></div><div class="GalleryPanel"><div class="GalleryMainFrame" style="width: 740px"><div class="GalleryMainItemPanel"><div class="GalleryMainImage" style="width: 740px;" data-img="f524c039-a7a7-43a1-a542-9981de2b1569"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/f524c039-a7a7-43a1-a542-9981de2b1569/h(true)/c(738-1.33333333333333-71.25-15.8333333333333-22.5)/a17_nam_awards_group1.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>LafargeHolcim Awards Gold, Silver and Bronze winning teams: Eric Mahoney, Haibin Tan, Constance Bodurow and Willie Bright (Gold); Frano Violich, Shawna Meyer and Sheila Kennedy from Kennedy &amp; Violich Architecture (Bronze); and Oliver Lang, Cynthia Wilson and James Ko from LWPAC + Intelligent City (Silver).<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/f524c039-a7a7-43a1-a542-9981de2b1569/A17_NAM_AWARDS_Group1.jpg" target="_blank">» Download high-resolution version (JPG, 6.20 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="fb543c46-70df-4691-a7cc-4c2a088f454d"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/fb543c46-70df-4691-a7cc-4c2a088f454d/h(true)/c(738-1.33333333333333-60.625-18.5416666666667-18.75)/a17_nam_gold_tan_bodurow_bright_ericmahoney.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Winners of the LafargeHolcim Awards Gold 2017 (l-r): Haibin Tan, Constance Bodurow, Willie Bright and Eric Mahoney for their project Bottom-up neighborhood planning in Detroit.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/fb543c46-70df-4691-a7cc-4c2a088f454d/A17_NAM_GOLD_Tan_Bodurow_Bright_EricMahoney.jpg" target="_blank">» Download high-resolution version (JPG, 5.44 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="c43d3edb-8af6-4f84-bb27-4729dda7b2ee"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/c43d3edb-8af6-4f84-bb27-4729dda7b2ee/h(true)/c(738-1.33333333333333-50.9375-14.375-29.6875)/a17_nam_silver_wilson_lang_jamesko.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Winners of the LafargeHolcim Awards Silver 2017 (l-r): Cynthia Wilson, Oliver Lang and James Ko for a modular midrise housing project in Vancouver.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/c43d3edb-8af6-4f84-bb27-4729dda7b2ee/A17_NAM_SILVER_Wilson_Lang_JamesKo.jpg" target="_blank">» Download high-resolution version (JPG, 4.79 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="abdb5604-309a-4c8b-ab01-070f755c7307"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/abdb5604-309a-4c8b-ab01-070f755c7307/h(true)/c(738-1.33333333333333-75.703125-13.75-7.5)/a17_nam_bronze_marywhite_kristinajones_violich_shawnameyer_kennedy_cathrinsumma_a.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Members of the team from Kennedy &amp; Violich Architecture (l-r): Mary White, Kristina Jones, Frano Violich, Shawna Meyer, Sheila Kennedy and Cathrin Summa. Their net-zero greenhouse for Wellesley College won the LafargeHolcim Awards Bronze 2017 for region North America.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/abdb5604-309a-4c8b-ab01-070f755c7307/A17_NAM_BRONZE_MaryWhite_KristinaJones_Violich_ShawnaMeyer_Kennedy_CathrinSumma_a.jpg" target="_blank">» Download high-resolution version (JPG, 3.73 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="82d5d00a-f5d5-46d9-a206-526de82e7f81"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/82d5d00a-f5d5-46d9-a206-526de82e7f81/h(true)/c(738-1.33333333333333-73.4375-15.2083333333333-7.1875)/a17_nam_acknb_lee_johnston1.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>The UCLA Warner Graduate Art Studio renovation and addition by (l-r): Mark Lee and Sharon Johnston of Johnston Marklee &amp; Associates, Los Angeles won an Acknowledgement prize.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/82d5d00a-f5d5-46d9-a206-526de82e7f81/A17_NAM_ACKNB_Lee_Johnston1.jpg" target="_blank">» Download high-resolution version (JPG, 2.49 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="45ffe193-ac7d-4e48-bac5-96af688b9780"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/45ffe193-ac7d-4e48-bac5-96af688b9780/h(true)/c(738-1.33333333333333-54.140625-17.9166666666667-30.625)/a17_nam_acknc_hallova_robinson.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Winners of an Acknowledgement prize for the design of an All-timber high-rise load-bearing structure in Portland, Oregon (l-r): Thomas F. Robinson, LEVER Architecture and Anyeley Hallova, project^, both Portland, Oregon.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/45ffe193-ac7d-4e48-bac5-96af688b9780/A17_NAM_ACKNC_Hallova_Robinson.jpg" target="_blank">» Download high-resolution version (JPG, 4.63 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="956f53d3-de29-46d8-9605-15e1ba824f93"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/956f53d3-de29-46d8-9605-15e1ba824f93/h(true)/c(738-1.33333333333333-65.625-19.1666666666667-8.4375)/a17_nam_ackna_kuan_joachim1.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Vivian Kuan (l) and Mitchell Joachim of Terreform ONE, Brooklyn, New York received an Acknowledgement prize for their modular edible insect farm.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/956f53d3-de29-46d8-9605-15e1ba824f93/A17_NAM_ACKNA_Kuan_Joachim1.jpg" target="_blank">» Download high-resolution version (JPG, 3.16 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="dd476ef2-5228-4bc2-8dde-8bc222a38fd9"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/dd476ef2-5228-4bc2-8dde-8bc222a38fd9/h(true)/c(738-1.33333333333333-60.9375-17.2916666666667-28.4375)/a17_nam_acknd_luoni_matlock.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Acknowledgement prize winners for an Urban watershed framework plan in Conway, Arkansas (l-r): Stephen Luoni and Marty Matlock, University of Arkansas, Fayetteville, Arkansas.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/dd476ef2-5228-4bc2-8dde-8bc222a38fd9/A17_NAM_ACKND_Luoni_Matlock.jpg" target="_blank">» Download high-resolution version (JPG, 4.86 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="30ed668b-7311-4b02-bab9-5622474de296"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/30ed668b-7311-4b02-bab9-5622474de296/h(true)/c(738-1.33333333333333-91.5625-6.875-8.4375)/a17_nam_ackn_group.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Winning teams of the four Acknowledgement prizes (l-r): Anyeley Hallova, project^ and Thomas F. Robinson, LEVER Architecture; Stephen Luoni and Marty Matlock, University of Arkansas; Sharon Johnston and Mark Lee of Johnston Marklee &amp; Associates; and Vivian Kuan and Mitchell Joachim of Terreform ONE.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/30ed668b-7311-4b02-bab9-5622474de296/A17_NAM_ACKN_Group.jpg" target="_blank">» Download high-resolution version (JPG, 5.55 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="8d5dab20-c83e-46d7-a361-6097319f7902"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/8d5dab20-c83e-46d7-a361-6097319f7902/h(true)/c(738-1.33333333333333-70.078125-17.5-11.5625)/a17 nam_ng1_baronian-1.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Georgina Baronian from Princeton University won the Next Generation 1st prize for a Prototype for a cooling roof.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/8d5dab20-c83e-46d7-a361-6097319f7902/A17 NAM_NG1_Baronian-1.jpg" target="_blank">» Download high-resolution version (JPG, 2.80 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="9d13fabe-f6f2-46e1-834b-dd9f6064f582"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/9d13fabe-f6f2-46e1-834b-dd9f6064f582/h(true)/c(738-1.33333333333333-57.1875-22.0833333333333-28.75)/a17_nam_ng2_heinric.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Jason Heinrich, University of British Columbia, Vancouver, Canada - winner of the Next Generation 2nd prize for a Protocol for agent-based neighborhood transformation.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/9d13fabe-f6f2-46e1-834b-dd9f6064f582/A17_NAM_NG2_Heinric.jpg" target="_blank">» Download high-resolution version (JPG, 4.91 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="fb7ac549-efb8-473d-be34-2bc323ef6279"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/fb7ac549-efb8-473d-be34-2bc323ef6279/h(true)/c(738-1.33333333333333-45.703125-28.125-30.3125)/a17_nam_ng3_gunawan.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Sarah Gunawan, School of Architcture and Planning, University at Buffalo, NY - winner of the Next Generation 3rd prize for Retrofitting residential neighborhoods.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/fb7ac549-efb8-473d-be34-2bc323ef6279/A17_NAM_NG3_Gunawan.jpg" target="_blank">» Download high-resolution version (JPG, 4.25 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="f52b2d13-97eb-479b-a31d-3b55f6aa2cda"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/f52b2d13-97eb-479b-a31d-3b55f6aa2cda/h(true)/c(738-1.33333333333333-65.9375-18.3333333333333-28.4375)/a17_nam_ng4_lazovskis.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Peteris Lazovskis, Harvard University, Cambridge MA - winner of the Next Generation 4th prize for Climate control experiments for enhanced comfort levels.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/f52b2d13-97eb-479b-a31d-3b55f6aa2cda/A17_NAM_NG4_Lazovskis.jpg" target="_blank">» Download high-resolution version (JPG, 4.94 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="bae941b2-51e2-43b6-a451-6f727472015d"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/bae941b2-51e2-43b6-a451-6f727472015d/h(true)/c(738-1.33333333333333-100-7.70833333333333-0)/a17_nam_ng_group_02.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Winners of the Next Generation prizes (l-r): Sarah Gunawan, School of Architcture and Planning, University at Buffalo, New York, USA (3rd); Georgina Baronian, Princeton University, Princeton, New Jersey, USA (1st); Jason Heinrich, University of British Columbia, Vancouver, Canada (2nd); Peteris Lazovskis, Harvard University, Cambridge, Massachusetts, USA (4th).<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/bae941b2-51e2-43b6-a451-6f727472015d/A17_NAM_NG_Group_02.jpg" target="_blank">» Download high-resolution version (JPG, 2.39 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="b1c33087-795f-4aec-977d-76442c6f1f81"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/b1c33087-795f-4aec-977d-76442c6f1f81/h(true)/c(738-1.33333333333333-53.75-20.625-21.5625)/a17_nam_bbr_lee_johnston.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Recipients of the LafargeHolcim Building Better Recognition (l-r): Gloria Lee &amp; Nathan Swift, SwiftLeeOffice, Los Angeles, USA.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/b1c33087-795f-4aec-977d-76442c6f1f81/A17_NAM_BBR_Lee_Johnston.jpg" target="_blank">» Download high-resolution version (JPG, 4.45 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="2b8c2ee9-eb1f-4639-91dc-940e2692543f"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/2b8c2ee9-eb1f-4639-91dc-940e2692543f/h(true)/c(738-1.33333333333333-43.125-31.25-34.6875)/a17_nam_bbr_lee.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Gloria Lee of SwiftLeeOffice (SLO), Los Angeles, introduces the work of SLO including the new school building prototype for the Los Angeles Unified School District to replace several inadequate temporary structures. The project won the LafargeHolcim Awards Silver North America in 2011 and the LafargeHolcim Building Better Recognition for standing the test of time as a particularly successful example of sustainable building.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/2b8c2ee9-eb1f-4639-91dc-940e2692543f/A17_NAM_BBR_Lee.jpg" target="_blank">» Download high-resolution version (JPG, 4.55 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="93562a80-e0fd-439f-a0b2-48b0c333ac8a"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/93562a80-e0fd-439f-a0b2-48b0c333ac8a/h(true)/c(738-1.33333333333333-71.5625-17.0833333333333-6.25)/a17_bbr_casanova_lee_swift_03a.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Presentation of the LafargeHolcim Building Better Recognition (l-r): Pascal Casanova, Member of the Executive Committee of LafargeHolcim responsible for North America including Mexico with recipients Gloria Lee &amp; Nathan Swift, SwiftLeeOffice, Los Angeles, USA.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/93562a80-e0fd-439f-a0b2-48b0c333ac8a/A17_BBR_Casanova_Lee_Swift_03a.jpg" target="_blank">» Download high-resolution version (JPG, 458.90 KB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="b9daa958-17f5-4ac3-8670-657582cee26e"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/b9daa958-17f5-4ac3-8670-657582cee26e/h(true)/c(738-1.33333333333333-75-20.8333333333333-6.25)/a17_nam_speaker_soiron.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Introducing the LafargeHolcim Foundation and its role in promoting sustainable construction worldwide: Rolf Soiron, Chairman of the Board of the LafargeHolcim Foundation, Switzerland.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/b9daa958-17f5-4ac3-8670-657582cee26e/A17_NAM_SPEAKER_Soiron.jpg" target="_blank">» Download high-resolution version (JPG, 1.52 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="f865801b-106b-4516-bc00-322d16d71d27"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/f865801b-106b-4516-bc00-322d16d71d27/h(true)/c(738-1.33333333333333-100-7.5-0)/a17_nam_mood_audience_01.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>A full house of architects, engineers, building professionals and experts attended the LafargeHolcim Awards prize handover for North America in Chicago.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/f865801b-106b-4516-bc00-322d16d71d27/A17_NAM_MOOD_Audience_01.jpg" target="_blank">» Download high-resolution version (JPG, 3.95 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="8b1315a8-e82c-4141-bbea-bee194ffa5a1"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/8b1315a8-e82c-4141-bbea-bee194ffa5a1/h(true)/c(738-1.33333333333333-53.75-23.9583333333333-24.0625)/a17_nam_jury_daly.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Kevin Daly, Founder Kevin Daly Architects, Los Angeles and Member of the LafargeHolcim Awards 2017 jury for North America introduces the winners of the Next Generation category for students and young professionals.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/8b1315a8-e82c-4141-bbea-bee194ffa5a1/A17_NAM_JURY_Daly.jpg" target="_blank">» Download high-resolution version (JPG, 5.18 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="00626b4a-2c9d-4eff-ba73-b34a84f96f93"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/00626b4a-2c9d-4eff-ba73-b34a84f96f93/h(true)/c(738-1.33333333333333-40.078125-23.125-29.6875)/a17_nam_jury_meggers.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Forrest Meggers, Professor at the School of Architecture &amp; Andlinger Center for Energy &amp; Environment at Princeton University and Member of the LafargeHolcim Awards 2017 jury for North America introduces the winners of the LafargeHolcim Awards Acknowledgement prizes.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/00626b4a-2c9d-4eff-ba73-b34a84f96f93/A17_NAM_JURY_Meggers.jpg" target="_blank">» Download high-resolution version (JPG, 4.22 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="f945c9cf-a684-4aeb-9780-c86279f2e748"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/f945c9cf-a684-4aeb-9780-c86279f2e748/h(true)/c(738-1.33333333333333-38.203125-17.5-38.75)/a17_nam_jury_graham.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Sarah Graham, Founding Partner agps-architecture, Los Angeles/Zurich and Member of the LafargeHolcim Awards 2017 jury for North America, introduces the LafargeHolcim Awards which has become the world’s most significant competition for sustainable design.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/f945c9cf-a684-4aeb-9780-c86279f2e748/A17_NAM_JURY_Graham.jpg" target="_blank">» Download high-resolution version (JPG, 5.65 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="301f7dae-0a76-4f19-8da9-5b7b8145994c"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/301f7dae-0a76-4f19-8da9-5b7b8145994c/h(true)/c(738-1.33333333333333-100-7.29166666666667-0)/a17_nam_show_elliottfrom.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Chicago-based artbeatlive Elliott From on stage at the LafargeHolcim Awards.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/301f7dae-0a76-4f19-8da9-5b7b8145994c/A17_NAM_SHOW_ElliottFrom.jpg" target="_blank">» Download high-resolution version (JPG, 4.26 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="d51520a9-8369-4512-a5a6-d36ba7bb4773"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/d51520a9-8369-4512-a5a6-d36ba7bb4773/h(true)/c(738-1.33333333333333-100-5.41666666666667-0)/a17_nam_mood_dinner.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>A full house of architects, engineers, building professionals and experts attended the LafargeHolcim Awards prize handover for North America in Chicago.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/d51520a9-8369-4512-a5a6-d36ba7bb4773/A17_NAM_MOOD_Dinner.jpg" target="_blank">» Download high-resolution version (JPG, 6.03 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="0a450ecb-ef8c-40b0-951c-c586507e9aee"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/0a450ecb-ef8c-40b0-951c-c586507e9aee/h(true)/c(738-1.33333333333333-100-3.33333333333333-0)/a17_nam_mood_audience_02.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>A full house of architects, engineers, building professionals and experts attended the LafargeHolcim Awards prize handover for North America in Chicago.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/0a450ecb-ef8c-40b0-951c-c586507e9aee/A17_NAM_MOOD_Audience_02.jpg" target="_blank">» Download high-resolution version (JPG, 7.03 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="1be76174-4992-4134-a17c-107ada66c249"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/1be76174-4992-4134-a17c-107ada66c249/h(true)/c(738-1.33333333333333-85.078125-2.5-8.125)/a17_nam_speaker_baer.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Geoffrey Baer, host of the legendary Chicago T program “Ask Geoffrey” welcomed the guests of the LafargeHolcim Awards ceremony to his city with a run-down of its 400 million year history in ten minutes. He started with the fossils of the region’s early inhabitant ammonites and rapidly brought all guests up to speed with what makes Chicago such an iconic city.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/1be76174-4992-4134-a17c-107ada66c249/A17_NAM_SPEAKER_Baer.jpg" target="_blank">» Download high-resolution version (JPG, 1.78 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="3f7698a0-a4bd-4c88-af9c-46397aa93594"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/3f7698a0-a4bd-4c88-af9c-46397aa93594/h(true)/c(738-1.33333333333333-100-5.49645390070923-0)/a17_nam_show_quickchange.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>David Michael Maas and Dania Kasseva of “QuickChange” entertained the guests of the Awards ceremony with a series of elegant ballroom sequences combined with a progression of dramatically colourful costume changes.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/3f7698a0-a4bd-4c88-af9c-46397aa93594/A17_NAM_SHOW_QuickChange.jpg" target="_blank">» Download high-resolution version (JPG, 5.73 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="7f3acf07-299d-4aeb-bf12-957464234723"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/7f3acf07-299d-4aeb-bf12-957464234723/h(true)/c(738-1.33333333333333-68.75-20.625-18.75)/a17_nam_bbr_casanova_lee_swift_01.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Pascal Casanova (l), Member of the Executive Committee of LafargeHolcim responsible for North America including Mexico presents the LafargeHolcim Building Better Recognition to Gloria Lee &amp; Nathan Swift, SwiftLeeOffice, Los Angeles, USA.<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/7f3acf07-299d-4aeb-bf12-957464234723/A17_NAM_BBR_Casanova_Lee_Swift_01.jpg" target="_blank">» Download high-resolution version (JPG, 5.90 MB)</a></div></div></div><div class="GalleryMainImage" style="width: 740px;" data-img="7b54cb70-7066-4d9b-b54c-4676b9c37baf"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/7b54cb70-7066-4d9b-b54c-4676b9c37baf/h(true)/c(738-1.33333333333333-59.6875-23.5416666666667-32.8125)/a17_nam_ng_group.jpg" width="738" height="554" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="" /></div><div class="GalleryMainItemText" style="clear: left;"><header>LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago</header>Winners of the Next Generation prizes (l-r): Sarah Gunawan, School of Architcture and Planning, University at Buffalo, New York, USA (3rd); Georgina Baronian, Princeton University, Princeton, New Jersey, USA (1st); Jason Heinrich, University of British Columbia, Vancouver, Canada (2nd); Peteris Lazovskis, Harvard University, Cambridge, Massachusetts, USA (4th).<div class="HighResolution"><a href="https://src.lafargeholcim-foundation.org/img/7b54cb70-7066-4d9b-b54c-4676b9c37baf/A17_NAM_NG_Group.jpg" target="_blank">» Download high-resolution version (JPG, 6.14 MB)</a></div></div></div></div><div class="some-button-bar"><a class="some-share fb book-share-button" href="#" data-share-url data-share-type="FB"></a></div></div><div class="GalleryThumbSection"><div class="GalleryThumbFrame"><div class="GalleryThumbItemPanel"><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/f524c039-a7a7-43a1-a542-9981de2b1569/h(true)/c(562-1.33333333333333-71.25-15.8333333333333-22.5)/a17_nam_awards_group1.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/fb543c46-70df-4691-a7cc-4c2a088f454d/h(true)/c(562-1.33333333333333-60.625-18.5416666666667-18.75)/a17_nam_gold_tan_bodurow_bright_ericmahoney.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/c43d3edb-8af6-4f84-bb27-4729dda7b2ee/h(true)/c(562-1.33333333333333-50.9375-14.375-29.6875)/a17_nam_silver_wilson_lang_jamesko.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/abdb5604-309a-4c8b-ab01-070f755c7307/h(true)/c(562-1.33333333333333-75.703125-13.75-7.5)/a17_nam_bronze_marywhite_kristinajones_violich_shawnameyer_kennedy_cathrinsumma_a.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/82d5d00a-f5d5-46d9-a206-526de82e7f81/h(true)/c(562-1.33333333333333-73.4375-15.2083333333333-7.1875)/a17_nam_acknb_lee_johnston1.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/45ffe193-ac7d-4e48-bac5-96af688b9780/h(true)/c(562-1.33333333333333-54.140625-17.9166666666667-30.625)/a17_nam_acknc_hallova_robinson.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/956f53d3-de29-46d8-9605-15e1ba824f93/h(true)/c(562-1.33333333333333-65.625-19.1666666666667-8.4375)/a17_nam_ackna_kuan_joachim1.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/dd476ef2-5228-4bc2-8dde-8bc222a38fd9/h(true)/c(562-1.33333333333333-60.9375-17.2916666666667-28.4375)/a17_nam_acknd_luoni_matlock.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/30ed668b-7311-4b02-bab9-5622474de296/h(true)/c(562-1.33333333333333-91.5625-6.875-8.4375)/a17_nam_ackn_group.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/8d5dab20-c83e-46d7-a361-6097319f7902/h(true)/c(562-1.33333333333333-70.078125-17.5-11.5625)/a17 nam_ng1_baronian-1.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/9d13fabe-f6f2-46e1-834b-dd9f6064f582/h(true)/c(562-1.33333333333333-57.1875-22.0833333333333-28.75)/a17_nam_ng2_heinric.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/fb7ac549-efb8-473d-be34-2bc323ef6279/h(true)/c(562-1.33333333333333-45.703125-28.125-30.3125)/a17_nam_ng3_gunawan.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/f52b2d13-97eb-479b-a31d-3b55f6aa2cda/h(true)/c(562-1.33333333333333-65.9375-18.3333333333333-28.4375)/a17_nam_ng4_lazovskis.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/bae941b2-51e2-43b6-a451-6f727472015d/h(true)/c(562-1.33333333333333-100-7.70833333333333-0)/a17_nam_ng_group_02.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/b1c33087-795f-4aec-977d-76442c6f1f81/h(true)/c(562-1.33333333333333-53.75-20.625-21.5625)/a17_nam_bbr_lee_johnston.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/2b8c2ee9-eb1f-4639-91dc-940e2692543f/h(true)/c(562-1.33333333333333-43.125-31.25-34.6875)/a17_nam_bbr_lee.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/93562a80-e0fd-439f-a0b2-48b0c333ac8a/h(true)/c(562-1.33333333333333-71.5625-17.0833333333333-6.25)/a17_bbr_casanova_lee_swift_03a.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/b9daa958-17f5-4ac3-8670-657582cee26e/h(true)/c(562-1.33333333333333-75-20.8333333333333-6.25)/a17_nam_speaker_soiron.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/f865801b-106b-4516-bc00-322d16d71d27/h(true)/c(562-1.33333333333333-100-7.5-0)/a17_nam_mood_audience_01.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/8b1315a8-e82c-4141-bbea-bee194ffa5a1/h(true)/c(562-1.33333333333333-53.75-23.9583333333333-24.0625)/a17_nam_jury_daly.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/00626b4a-2c9d-4eff-ba73-b34a84f96f93/h(true)/c(562-1.33333333333333-40.078125-23.125-29.6875)/a17_nam_jury_meggers.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/f945c9cf-a684-4aeb-9780-c86279f2e748/h(true)/c(562-1.33333333333333-38.203125-17.5-38.75)/a17_nam_jury_graham.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/301f7dae-0a76-4f19-8da9-5b7b8145994c/h(true)/c(562-1.33333333333333-100-7.29166666666667-0)/a17_nam_show_elliottfrom.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/d51520a9-8369-4512-a5a6-d36ba7bb4773/h(true)/c(562-1.33333333333333-100-5.41666666666667-0)/a17_nam_mood_dinner.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/0a450ecb-ef8c-40b0-951c-c586507e9aee/h(true)/c(562-1.33333333333333-100-3.33333333333333-0)/a17_nam_mood_audience_02.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/1be76174-4992-4134-a17c-107ada66c249/h(true)/c(562-1.33333333333333-85.078125-2.5-8.125)/a17_nam_speaker_baer.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/3f7698a0-a4bd-4c88-af9c-46397aa93594/h(true)/c(562-1.33333333333333-100-5.49645390070923-0)/a17_nam_show_quickchange.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/7f3acf07-299d-4aeb-bf12-957464234723/h(true)/c(562-1.33333333333333-68.75-20.625-18.75)/a17_nam_bbr_casanova_lee_swift_01.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/7b54cb70-7066-4d9b-b54c-4676b9c37baf/h(true)/c(562-1.33333333333333-59.6875-23.5416666666667-32.8125)/a17_nam_ng_group.jpg" width="562" height="422" alt="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" title="LafargeHolcim Awards 2017 for North America prize handover ceremony, Chicago" class="GalleryThumbnailImage" /></div></div></div></div><section class="MobileGalleryPager"><div class="BackTo"><a href="#"><span></span>« Back to article</a></div><div class="Controls"><a href="#" class="ChangeImage Previous"><span></span></a><div class="ImageCount"><span></span></div><a href="#" class="ChangeImage Next"><span></span></a></div></section><section class="GalleryLogoSection"><a href="/" class="GalleryLogoLink"><object data="/Images/logo_main.svg" width="404" type="image/svg+xml" id="MainLogo"><img src="/Images/logo_main-normal.png" width="404" alt="LafargeHolcim Foundation" /></object></a></section></div></div><div style="clear: both;"></div></section><section class="ArticleColumn Col260-912 float-right"><p>The winners of the LafargeHolcim Awards 2017 winners for North America have been announced in Chicago, USA.</p>
<p>The prize-winning projects and their teams show how the leading edge of sustainable design means reaching far beyond &ldquo;common sense&rdquo;. Their approaches use proven instruments that are cleverly applied to improve the quality of life. So the world builds better.</p><!-- hier müssen noch die Anker zu den PrizeCategories rein --></section></section><section class="ArticleRow Col-FullWidth PrizeCategory"><a id="Winners"></a><h2>Winners</h2></section><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="Gold PrizeIcon"></div><h3>Gold<span style="font-weight: 400;">| USD 100,000</span><span class="date">| Detroit, USA</span> </h3><div style="padding-top: 12px;">Grassroots Microgrid in Michigan </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/6a5b9a01-4cd1-4936-8afd-c1bd354c0567/h(true)/c(280-1.33333333333333-64.7916666666667-10.4166666666667-24.1666666666667)/a17namgous-01.jpg" width="280" height="210" alt="Grassroots Microgrid in Michigan" title="Grassroots Microgrid in Michigan" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">Bottom-up neighborhood planning</div><div class="AuthorCaption">Main Author</div>Constance C. Bodurow - studio[Ci], Detroit, USA<div class="AuthorCaption">Further Author(s)</div>David Cross - It Starts at Home (IS@H), Detroit, USA; Darrel West - Detroit, USA; Will Bright - It Starts at Home (IS@H), Detroit, USA; Donald Carpenter - Great Lakes Stormwater Management Institute, Southfield, USA; Mark Hagerty - Michigan Solar Solutions, Commerce, USA; Nathaniel Autrey - DTE Energy, Detroit, USA; Mark Drotar - Detroit, USA; Meaghan Markiewicz - Detroit, USA; Drew Bradford - Detroit, USA; Paige Spagnuolo - Detroit, USA; Ruiyi Liu - Detroit, USA; Amin Toghiani - Detroit, USA; Yochen Pan - Detroit, USA; Tim Miller - Detroit, USA; Yu Zhu - Detroit, USA; Brandi Patterson - Detroit, USA; Cory Benjamin - Detroit, USA; Drew Mittig - Detroit, USA; Fares Ahmed - Detroit, USA; Lina Alosachie - Detroit, USA; Karl Seidman - Detroit, USA; Leigh Carroll - Detroit, USA; Grant Williams - Detroit, USA; Sam Jung - Detroit, USA; Kelly Blynn - Detroit, USA; David Musselman - Detroit, USA <a href="/projects/grassroots-microgrid" class="ReadMore">Read more &raquo;</a></section></section></section></div><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="Silver PrizeIcon"></div><h3>Silver<span style="font-weight: 400;">| USD 50,000</span><span class="date">| Vancouver, Canada</span> </h3><div style="padding-top: 12px;">Stacked in Canada </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/92044aca-fabf-4cdf-85d8-961f1ff8eb0e/h(true)/c(280-1.33333333333333-61.4951768488746-46.6666666666667-0)/a17namsica-06.jpg" width="280" height="210" alt="Stacked in Canada" title="Stacked in Canada" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">Modular midrise housing</div><div class="AuthorCaption">Main Author</div>Cynthia Wilson - LWPAC + Intelligent City, Vancouver, Canada; Oliver Lang - LWPAC + Intelligent City, Vancouver, Canada<div class="AuthorCaption">Further Author(s)</div>Martina Caniglia - LWPAC + Intelligent City, Vancouver, Canada; Ryan Gillespie - LWPAC + Intelligent City, Vancouver, Canada; Thomas Bocahut - LWPAC, Vancouver, Canada; Jenny Lee - LWPAC, Vancouver, Canada; Mingyue Zhang - LWPAC, Vancouver, Canada<a href="/projects/stacked" class="ReadMore">Read more &raquo;</a></section></section></section></div><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="Bronze PrizeIcon"></div><h3>Bronze<span style="font-weight: 400;">| USD 30,000</span><span class="date">| Boston, USA</span> </h3><div style="padding-top: 12px;">Global Flora in Massachusetts </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/7e91ae7b-8ba6-43ed-b79c-c89f4419c057/h(true)/c(280-1.33333333333333-65-35-0)/a17nambrus-01.jpg" width="280" height="210" alt="Global Flora in Massachusetts" title="Global Flora in Massachusetts" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">Net-zero greenhouse for Wellesley College</div><div class="AuthorCaption">Main Author</div><a href="/experts/sheila-kennedy">Sheila Kennedy</a> - Kennedy & Violich Architecture, Boston, USA; <a href="/experts/frano-violich">Frano Violich</a> - Kennedy & Violich Architecture, Boston, USA<div class="AuthorCaption">Further Author(s)</div>John Swift - Buro Happold, Boston, USA; Pratik Raval - Transsolar, New York City, USA; Suzan Tillotson - Tillotson Design, New York City, USA; Kevin Callery - Jensen Hughes, New York City, USA; David Conway - Nitsch Engineering, New York City, USA; James Vermuelens - Vermeulens, New York City, USA; Thomas Amoroso - Andropogon, Philadelphia, USA; David Small; Scott Kelly - ReVision, Philadelphia, USA<a href="/projects/global-flora" class="ReadMore">Read more &raquo;</a></section></section></section></div><section class="ArticleRow Col-FullWidth PrizeCategory"><a id="Acknowledgement prizes"></a><h2>Acknowledgement prizes</h2></section><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="Acknowledgment PrizeIcon"></div><h3>Acknowledgement prize<span style="font-weight: 400;">| USD 20,000</span><span class="date">| New York City, USA</span> </h3><div style="padding-top: 12px;">Cricket Shelter in New York </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/18f64e8a-a5b9-4d4b-a2e9-7a5c3e785782/h(true)/c(280-1.33333333333333-100-0.010078613182826-0)/a17namacusny-01.jpg" width="280" height="210" alt="Cricket Shelter in New York" title="Cricket Shelter in New York" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">Modular edible insect farm</div><div class="AuthorCaption">Main Author</div>Mitchell Joachim - Terreform ONE, Brooklyn, USA<div class="AuthorCaption">Further Author(s)</div>Maria Aiolova - Terreform ONE, Brooklyn, USA; Melanie Fessel - Terreform ONE, Brooklyn, USA; Vivian Kuan - Terreform ONE, Brooklyn, USA; Felipe Molina - Terreform ONE, Brooklyn, USA; Matthew Tarpley - Terreform ONE, Brooklyn, USA; Jiachen Xu - Terreform ONE, Brooklyn, USA; Mathew Mitchell - Terreform ONE, Brooklyn, USA; Wilson Francis Slagle - Terreform ONE, Brooklyn, USA; Weiqiao Lin - Terreform ONE, Brooklyn, USA; Madeline Laberge - Terreform ONE, Brooklyn, USA; John Andrew Mikesh - Terreform ONE, Brooklyn, USA; Molly Ritmiller - Terreform ONE, Brooklyn, USA; Liana Grobstein - Terreform ONE, Brooklyn, USA; Michael Chambers - Terreform ONE, Brooklyn, USA; Lissette Olivares - Terreform ONE, Brooklyn, USA; Cheto Castellano - Terreform ONE, Brooklyn, USA; Shandor Hassan - Terreform ONE, Brooklyn, USA; Christian Hamrick - Terreform ONE, Brooklyn, USA; Ivan Fuentealba - Terreform ONE, Brooklyn, USA; Sung Moon - Terreform ONE, Brooklyn, USA; Kamila Varela - Terreform ONE, Brooklyn, USA; Yucel Guven - Terreform ONE, Brooklyn, USA; Chloe Byrne - Terreform ONE, Brooklyn, USA; Miguel Lantigua-Inoa - Terreform ONE, Brooklyn, USA; Alex Colard - Terreform ONE, Brooklyn, USA<a href="/projects/cricket-shelter" class="ReadMore">Read more &raquo;</a></section></section></section></div><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="Acknowledgment PrizeIcon"></div><h3>Acknowledgement prize<span style="font-weight: 400;">| USD 20,000</span><span class="date">| Culver City, CA, USA</span> </h3><div style="padding-top: 12px;">Elemental Construction in California </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/7ca4682b-c38a-473a-9c97-b0c755198586/h(true)/c(280-1.33333333333333-100-0-0)/a17namacusca-01.jpg" width="280" height="210" alt="Elemental Construction in California" title="Elemental Construction in California" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">UCLA Warner Graduate Art Studio renovation and addition</div><div class="AuthorCaption">Main Author</div>Sharon Johnston - Johnston Marklee, Los Angeles, USA; <a href="/experts/mark-lee">Mark Lee</a> - Johnston Marklee, Los Angeles, USA<div class="AuthorCaption">Further Author(s)</div>Nicholas Hofstede - Johnston Marklee, Los Angeles, USA; Lindsay Erickson - Johnston Marklee, Los Angeles, USA; David Gray; Tori McKenna; Kevin O’Connell; Ishwar Dhungana - KPFF, Los Angeles, USA; Guy Smith - Horton Lees Brogden, Los Angeles, USA; Amy Hackney - Simpson Gumpertz & Heger, Los Angeles, USA; Chris Sterparn - Capital Projects Group, Los Angeles, USA; John Carter - C Plus C Consulting, Los Angeles, USA; Cassidy Green - GAIA, Los Angeles, USA; Walker Donahue - Jensen Hughes, Los Angeles, USA; Sean Hira - ME Engineers, Culver City, USA; Hayden McKay - Horton Lees Brogden, New York City, USA; Reto Geiser - MG&CO, Houston, USA; -NO NAME- - Van Deusen & Associates, Pasadena, USA; Jim Good - Veneklasen, Santa Monica, USA; Pamela Burton - Pamela Burton & Company, Santa Monica, USA<a href="/projects/elemental-construction" class="ReadMore">Read more &raquo;</a></section></section></section></div><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="Acknowledgment PrizeIcon"></div><h3>Acknowledgement prize<span style="font-weight: 400;">| USD 20,000</span><span class="date">| Portland, OR, USA</span> </h3><div style="padding-top: 12px;">Ingrained Framework in Oregon </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/70386b04-fd4a-471c-acd1-52b13b07ee5d/h(true)/c(280-1.33333333333333-100-0-0.424610051993068)/a17namacusor-01.jpg" width="280" height="210" alt="Ingrained Framework in Oregon" title="Ingrained Framework in Oregon" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">All-timber high-rise load-bearing structure</div><div class="AuthorCaption">Main Author</div>Thomas F. Robinson - LEVER Architecture, Portland, USA; Anyeley Hallova - project^, Portland, USA<a href="/projects/ingrained-framework" class="ReadMore">Read more &raquo;</a></section></section></section></div><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="Acknowledgment PrizeIcon"></div><h3>Acknowledgement prize<span style="font-weight: 400;">| USD 20,000</span><span class="date">| Conway, AR, USA</span> </h3><div style="padding-top: 12px;">Reconciled Landscape in Arkansas </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/832cf1f6-a98f-4a10-bf44-ea57047e10bb/h(true)/c(280-1.33333333333333-100-0-0)/a17namacusar-01.jpg" width="280" height="210" alt="Reconciled Landscape in Arkansas" title="Reconciled Landscape in Arkansas" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">Urban watershed framework plan</div><div class="AuthorCaption">Main Author</div>Stephen Luoni - University of Arkansas, Community Design Center, Fayetteville, USA<div class="AuthorCaption">Further Author(s)</div>Jonathan Martinez - University of Arkansas, Community Design Center, Fayetteville, USA; Kay Curry - University of Arkansas, Community Design Center, Fayetteville, USA; Allison Lee Thurmond Quinlan - Flintlock Architecture & Landscape, Fayetteville, USA; Cory Amos - Modus Studio, Fayetteville, USA; -NO NAME- - University of Arkansas, Department of Biological & Agricultural Engineering; -NO NAME- - Miller Boskus Lack Architects, Fayetteville, USA; Marty Matlock - University of Arkansas, Office for Sustainability; David Jimenez - CDR Studio Architects, New York City, USA; Jeffrey E. Huber - Florida Atlantic University, Wilton Manors, USA; Jay Williams - Tuscon, USA; Jessica Ann Hester - Verdant Studio, Rogers, USA; James McCarty - Beaver Water District, Lowell, USA; Robert Quinten McElvain - Camas, USA; Scott Grummer - City of Conway, Conway, USA; Francisco Mejias Villatoro - Alicante, Spain; Tanzil Shafique - Dhaka, Bangladesh<a href="/projects/reconciled-landscape" class="ReadMore">Read more &raquo;</a></section></section></section></div><section class="ArticleRow Col-FullWidth PrizeCategory"><a id="&quot;Next Generation&quot; prizes"></a><h2>&quot;Next Generation&quot; prizes</h2></section><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="NextGeneration PrizeIcon"></div><h3>&quot;Next Generation&quot; 1st prize<span style="font-weight: 400;">| USD 25,000</span><span class="date">| Princeton, NJ, USA</span> </h3><div style="padding-top: 12px;">Evaporative Big Box in New Jersey </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/d2321298-76b6-4570-8de4-6ac9df27cef5/h(true)/c(280-1.33333333333333-100-0-0.00527203711514129)/a17namng1us-01.jpg" width="280" height="210" alt="Evaporative Big Box in New Jersey" title="Evaporative Big Box in New Jersey" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">Prototype for a cooling roof</div><div class="AuthorCaption">Main Author</div>Georgina Baronian - Princeton University, Princeton, USA<a href="/projects/evaporative-big-box" class="ReadMore">Read more &raquo;</a></section></section></section></div><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="NextGeneration PrizeIcon"></div> <h3>&quot;Next Generation&quot; 2nd prize<span style="font-weight: 400;">| USD 20,000</span><span class="date">| Vancouver, Canada</span> </h3><div style="padding-top: 12px;">Relational Urbanism in Canada </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/4c614fbe-8a80-454b-91be-4e1d7dbb2c2d/h(true)/c(280-1.33333333333333-36.9444444444444-5.41666666666667-54.4444444444444)/a17namng2ca-06.jpg" width="280" height="210" alt="Relational Urbanism in Canada" title="Relational Urbanism in Canada" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">Protocol for agent-based neighborhood transformation</div><div class="AuthorCaption">Main Author</div>Jason Heinrich - University of British Columbia (UBC), Vancouver, Canada<a href="/projects/relational-urbanism" class="ReadMore">Read more &raquo;</a></section></section></section></div><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="NextGeneration PrizeIcon"></div><h3>&quot;Next Generation&quot; 3rd prize<span style="font-weight: 400;">| USD 15,000</span><span class="date">| Markham, Ontario, Canada</span> </h3><div style="padding-top: 12px;">Synanthropic Suburbia in Canada </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/6bb92b49-5ccd-4d3c-86bd-428195be3d30/h(true)/c(280-1.33333333333333-100-0-0)/a17namng3ca-01a.jpg" width="280" height="210" alt="Synanthropic Suburbia in Canada" title="Synanthropic Suburbia in Canada" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">Retrofitting residential neighborhoods</div><div class="AuthorCaption">Main Author</div>Sarah Gunawan - State University of New York (SUNY), University at Buffalo, School of Architecture & Planning, Buffalo, USA<a href="/projects/synanthropic-suburbia" class="ReadMore">Read more &raquo;</a></section></section></section></div><div class="ProjectListItem PrizeIconSection"><section class="ArticleRow"><section class="ArticleColumn Col-FullWidth"><header class="HeaderWithPrizeIcon"><div class="NextGeneration PrizeIcon"></div><h3>&quot;Next Generation&quot; 4th prize<span style="font-weight: 400;">| USD 10,000</span><span class="date">| Boston, USA</span> </h3><div style="padding-top: 12px;">Airflow Carving in Massachusetts </div></header><div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/ec3e7125-3631-48ab-a107-bf03403ade22/h(true)/c(280-1.33333333333333-44.1666666666667-52.2916666666667-15.1515151515152)/a17namng4us-01.jpg" width="280" height="210" alt="Airflow Carving in Massachusetts" title="Airflow Carving in Massachusetts" class="Image" /></div><section class="TextInLineWithImage WinnerText"><div class="ProjectDescriptiveTitle">Climate control experiments for enhanced comfort levels</div><div class="AuthorCaption">Main Author</div>Peteris Lazovskis - Harvard University, Cambridge, USA<a href="/projects/airflow-carving" class="ReadMore">Read more &raquo;</a></section></section></section></div><div style="clear: both; line-height: 20px;">&nbsp;</div><footer data-version="2.21.2.229"><hr /><div id="SocialButtons"><div id="SocialButtonsRight"><a href="mailto:info@lafargeholcim-foundation.org" class="MailLink">&nbsp;</a><a href="#" class="PrintLink" onclick="window.print();">&nbsp;</a><a href="#" class="GoToTopLink">&nbsp;</a><div class="clearfix2"></div></div><div class="social-media-section"><div class="fb-like" data-action="recommend" data-href="http://www.lafargeholcim-foundation.org/Awards/regional-lafargeholcim-awards-2017-north-america/winners" data-layout="button_count" data-send="false" data-show-faces="true" data-width="450"></div><div class="some-button-wrapper"><a class="twitter-share-button" data-count="vertical" data-lang="en" data-show-count="true" data-url="http://www.lafargeholcim-foundation.org/Awards/regional-lafargeholcim-awards-2017-north-america/winners" href="https://twitter.com/share"></a></div></div><div class="clearfix"></div></div></footer></article></div></div></div><section class="SidebarRight"><section class="SidebarSection"><header class="SectionHeader">Awards Details</header><article class="SidebarArticle Details Lafarge"><section class="awards-logo LHF"><img src="/Images/logo_awards_lafarge.png" width="240" alt="Awards" /><div><p><strong>Regional LafargeHolcim Awards 2017 North America</strong></p></div></section></article></section><section class="SidebarSection"><header class="SectionHeader">Related Media &amp; Downloads</header><article class="SidebarArticle SidebarNewsWithImage"><header class="CategoryHeader">Media Release</header><header class="SidebarRightHeader">Building even better with sustainable design</header><section class="SidebarArticleSection NewsImage"> <div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/17d22a92-0956-416b-ad16-00c8644a061e/h(true)/c(235-1.33333333333333-51.328125-27.7083333333333-36.5625)/a17_nam_winners_group.jpg" width="235" height="176" alt="Building even better with sustainable design" title="Building even better with sustainable design" class="" /></div><div class="clearfix2"></div></section><section class="SidebarArticleSection Caption"><p>Sustainability has become a core principle of architecture and construction in North America. Winners of the LafargeHolcim Awards for&hellip;</p></section><footer class="SidebarArticleFooter"><a href="/media/news/awards/building-even-better-with-sustainable-design" class="Expand">Read more »</a></footer></article><article class="SidebarArticle SidebarNewsWithImage"><header class="CategoryHeader">Media Release</header><header class="SidebarRightHeader">From project to reality: Low-cost yet better schools in California</header><section class="SidebarArticleSection NewsImage"> <div class="ImageWrapper "><img src="https://src.lafargeholcim-foundation.org/img/93562a80-e0fd-439f-a0b2-48b0c333ac8a/h(true)/c(235-1.33333333333333-69.140625-18.125-6.25)/a17_bbr_casanova_lee_swift_03a.jpg" width="235" height="176" alt="From project to reality: Low-cost yet better schools in California" title="From project to reality: Low-cost yet better schools in California" class="" /></div><div class="clearfix2"></div></section><section class="SidebarArticleSection Caption"><p>This is the fifth time the LafargeHolcim Awards competition is being conducted. Over the years, more than 200 projects have been awarded&hellip;</p></section><footer class="SidebarArticleFooter"><a href="/media/news/awards/from-project-to-reality-low-cost-yet-better-schools-in-californi" class="Expand">Read more »</a></footer></article><footer class="SidebarSubsectionFooter"><a href="/News/Search/" class="Other">Other news »</a></footer><article class="SidebarArticle Video"><header class="CategoryHeader">Video</header><section class="SidebarArticleSection VideoCaption"><header class="SidebarRightHeader FontBold">Grassroots Microgrid: Gold 2017 North America</header></section><section class="SidebarArticleSection VideoImage"><div class="Thumbnail-Video-New" data-openvideolightbox="M3ICUiA2CKo" style="cursor: pointer" data-title="Grassroots Microgrid: Gold 2017 North America" data-text="&lt;p&gt;Bottom-up neighborhood planning, Detroit, USA - The design proposal for a neighborhood in Detroit repositions infrastructure as a civic project, under the name of The Seebaldt Pilot (TSP). Building on longterm community engagement, the large group of collaborators proposes a pilot project for local energy and food production, water and waste management, and community empowerment.&lt;/p&gt;"><img src="https://img.youtube.com/vi/M3ICUiA2CKo/mqdefault.jpg" width="235" alt="Grassroots Microgrid: Gold 2017 North America" /><span class="Playbutton"></span></div></section><section class="SidebarArticleSection"><p>Bottom-up neighborhood planning, Detroit, USA - The design proposal for a neighborhood in Detroit repositions &hellip;</p></section></article><article class="SidebarArticle Video"><header class="CategoryHeader">Video</header><section class="SidebarArticleSection VideoCaption"><header class="SidebarRightHeader FontBold">Stacked: Silver 2017 North America</header></section><section class="SidebarArticleSection VideoImage"><div class="Thumbnail-Video-New" data-openvideolightbox="7wR_PB_06vs" style="cursor: pointer" data-title="Stacked: Silver 2017 North America" data-text="&lt;p&gt;Modular midrise housing, Vancouver, Canada - To provide affordable housing, the proposal introduces a midrise, mixed use building type. The project is part of a longer study by the authors to improve the economic and spatial models for affordable housing.&lt;/p&gt;"><img src="https://img.youtube.com/vi/7wR_PB_06vs/mqdefault.jpg" width="235" alt="Stacked: Silver 2017 North America" /><span class="Playbutton"></span></div></section><section class="SidebarArticleSection"><p>Modular midrise housing, Vancouver, Canada - To provide affordable housing, the proposal introduces a midrise, mixed use &hellip;</p></section></article><article class="SidebarArticle Video"><header class="CategoryHeader">Video</header><section class="SidebarArticleSection VideoCaption"><header class="SidebarRightHeader FontBold">Global Flora: Bronze 2017 North America</header></section><section class="SidebarArticleSection VideoImage"><div class="Thumbnail-Video-New" data-openvideolightbox="qiNxKavF4rU" style="cursor: pointer" data-title="Global Flora: Bronze 2017 North America" data-text="&lt;p&gt;Net-zero greenhouse for Wellesley College, Wellesley, MA, USA - This project reimagines the greenhouse as a locally-sourced, low-energy building linking Wellesley College to the local community. It is conceived as an educational link between the institution and the community. This project reimagines the greenhouse &amp;ndash; typically an energy and water-intensive program &amp;ndash; as a net zero energy building.&lt;/p&gt;"><img src="https://img.youtube.com/vi/qiNxKavF4rU/mqdefault.jpg" width="235" alt="Global Flora: Bronze 2017 North America" /><span class="Playbutton"></span></div></section><section class="SidebarArticleSection"><p>Net-zero greenhouse for Wellesley College, Wellesley, MA, USA - This project reimagines the greenhouse as a &hellip;</p></section></article><article class="SidebarArticle Video"><header class="CategoryHeader">Video</header><section class="SidebarArticleSection VideoCaption"><header class="SidebarRightHeader FontBold">Cricket Shelter: Acknowledgement 2017 North America</header></section><section class="SidebarArticleSection VideoImage"><div class="Thumbnail-Video-New" data-openvideolightbox="Y24ySVkuOj0" style="cursor: pointer" data-title="Cricket Shelter: Acknowledgement 2017 North America" data-text="&lt;p&gt;Modular edible insect farm, New York City, USA - This pavilion is a demonstration of an urban farming system that minimizes the ecological footprint of protein- rich food production. Animal meat production is extremely resource intensive. This project proposes an alternative that emits just 1 % of the greenhouse gas emissions and requires 0.001 % of the land to produce the same amount of protein annually when compared to beef production.&lt;/p&gt;"><img src="https://img.youtube.com/vi/Y24ySVkuOj0/mqdefault.jpg" width="235" alt="Cricket Shelter: Acknowledgement 2017 North America" /><span class="Playbutton"></span></div></section><section class="SidebarArticleSection"><p>Modular edible insect farm, New York City, USA - This pavilion is a demonstration of an urban farming system that &hellip;</p></section></article><article class="SidebarArticle Video"><header class="CategoryHeader">Video</header><section class="SidebarArticleSection VideoCaption"><header class="SidebarRightHeader FontBold">Elemental Construction: Acknowledgement 2017 North America</header></section><section class="SidebarArticleSection VideoImage"><div class="Thumbnail-Video-New" data-openvideolightbox="1AXnJDTI9HM" style="cursor: pointer" data-title="Elemental Construction: Acknowledgement 2017 North America" data-text="&lt;p&gt;UCLA Warner Graduate Art Studio renovation and addition, Culver City, CA, USA - The project&amp;rsquo;s basic objectives are twofold: to rehabilitate existing urban and architectural elements &amp;ndash; through adaptive reuse and complementary additions; and to frame a discourse on the role of mundane construction as the generator of space and form.&lt;/p&gt;"><img src="https://img.youtube.com/vi/1AXnJDTI9HM/mqdefault.jpg" width="235" alt="Elemental Construction: Acknowledgement 2017 North America" /><span class="Playbutton"></span></div></section><section class="SidebarArticleSection"><p>UCLA Warner Graduate Art Studio renovation and addition, Culver City, CA, USA - The project&rsquo;s basic objectives are &hellip;</p></section></article><article class="SidebarArticle Video"><header class="CategoryHeader">Video</header><section class="SidebarArticleSection VideoCaption"><header class="SidebarRightHeader FontBold">Ingrained Framework: Acknowledgement 2017 North America</header></section><section class="SidebarArticleSection VideoImage"><div class="Thumbnail-Video-New" data-openvideolightbox="avwYxRqmynM" style="cursor: pointer" data-title="Ingrained Framework: Acknowledgement 2017 North America" data-text="&lt;p&gt;All-timber high-rise load-bearing structure, Portland, OR, USA - The design of &amp;ldquo;Ingrained Framework&amp;rdquo; proposes a 12-level building using wood as the principal construction material. Intended for realization in the city of Portland, Oregon, the design recognizes timber as an important local resource, acknowledging the region&amp;rsquo;s longstanding tradition in wood construction. The project thereby intends to encourage widespread use of a carbon sequestering technology, while strengthening local economies in rural communities by increasing wood building product demand.&lt;/p&gt;"><img src="https://img.youtube.com/vi/avwYxRqmynM/mqdefault.jpg" width="235" alt="Ingrained Framework: Acknowledgement 2017 North America" /><span class="Playbutton"></span></div></section><section class="SidebarArticleSection"><p>All-timber high-rise load-bearing structure, Portland, OR, USA - The design of &ldquo;Ingrained Framework&rdquo; proposes a 12-level &hellip;</p></section></article><article class="SidebarArticle Video"><header class="CategoryHeader">Video</header><section class="SidebarArticleSection VideoCaption"><header class="SidebarRightHeader FontBold">Reconciled Landscape: Acknowledgement 2017 North America</header></section><section class="SidebarArticleSection VideoImage"><div class="Thumbnail-Video-New" data-openvideolightbox="VHfi4Os-oU8" style="cursor: pointer" data-title="Reconciled Landscape: Acknowledgement 2017 North America" data-text="&lt;p&gt;Urban watershed framework plan, Conway, AR, USA - This project reconstructs the wetland corridors lost to a previous generation of urban expansion. The new zones of green connectivity act as flood management and water filtration zones.&lt;/p&gt;"><img src="https://img.youtube.com/vi/VHfi4Os-oU8/mqdefault.jpg" width="235" alt="Reconciled Landscape: Acknowledgement 2017 North America" /><span class="Playbutton"></span></div></section><section class="SidebarArticleSection"><p>Urban watershed framework plan, Conway, AR, USA - This project reconstructs the wetland corridors lost to a previous &hellip;</p></section></article><article class="SidebarArticle Video"><header class="CategoryHeader">Video</header><section class="SidebarArticleSection VideoCaption"><header class="SidebarRightHeader FontBold">Zero net energy school building: Building Better Recognition 2017 North America</header></section><section class="SidebarArticleSection VideoImage"><div class="Thumbnail-Video-New" data-openvideolightbox="hTDRh-qAwWM" style="cursor: pointer" data-title="Zero net energy school building: Building Better Recognition 2017 North America" data-text="&lt;p&gt;The LafargeHolcim Building Better Recognition in North America went to Gloria Lee and Nathan Swift of SwiftLeeOffice in Pasadena, CA, USA. The two architects designed a new school building prototype for the Los Angeles Unified School District to replace several inadequate temporary structures.&lt;/p&gt;"><img src="https://img.youtube.com/vi/hTDRh-qAwWM/mqdefault.jpg" width="235" alt="Zero net energy school building: Building Better Recognition 2017 North America" /><span class="Playbutton"></span></div></section><section class="SidebarArticleSection"><p>The LafargeHolcim Building Better Recognition in North America went to Gloria Lee and Nathan Swift of SwiftLeeOffice in &hellip;</p></section></article><footer class="SidebarSubsectionFooter"><a href="/awards/5th-cycle/north-america/Videos">Other videos »</a></footer><article class="SidebarArticle"><header class="CategoryHeader">Newsletter</header><div style="margin-top: 12px;"><a href="/AboutPages/Newsletter"><img src="/Images/subscribe_newsletter.png" width="192" height="80" alt="Newsletter" /></a></div></article></section></section><div class="clearfix"></div></div></section><footer id="MasterFooter" class="dont-print"><div class="MasterWrapper"><div class="MasterFooterLogo"><img src="/Images/lhf_logo_footer.png" alt="LafargeHolcim" /></div><div class="FooterRight"><div class="MasterFooterDesc">Sustainable Construction: So the World Builds Better</div><div class="MasterFooterLinks clearfix"><section id="MasterFooterNavigationSection"><ul><li><a href="/awards">Awards</a></li><li><a href="/forum">Forum</a></li><li><a href="/solutions/all-projects">Solutions</a></li><li><a href="/experts">Experts</a></li><li><a href="/media">Media</a></li></ul></section><section id="MasterFooterNewsSection"><ul><li><a href="/about/news">News</a></li><li><a href="/about/sustainable-construction">Sustainable Construction</a></li><li><a href="/about/target-issues">Target Issues</a></li><li><a href="/about/affiliated-universities">Affiliated Universites</a></li><li><a href="/about/organization">Organization</a></li></ul></section><section id="MasterFooterContactSection"><ul><li><a href="/AboutPages/Contact">Contact</a></li><li><a href="/AboutPages/qa">FAQ</a></li></ul></section></div><div class="MasterFooterChannels clearfix"><section id="MasterFooterNewsletterSection"><a href="/AboutPages/Newsletter" class="newsletterFirstPart"><span>Newsletter Sign-Up</span></a><a href="/AboutPages/Newsletter" class="newsletterSecondPart"><span class="newsletterRightArrow">&nbsp;&nbsp;</span></a></section><section id="MasterFooterSocialSection"><a href="https://www.facebook.com/lafargeholcimfoundation?fref=ts" class="FacebookLink" target="_blank">&nbsp;</a><a href="http://www.lafargeholcim-foundation.org/twitter" class="TwitterLink" target="_blank">&nbsp;</a><a href="https://www.linkedin.com/company/lafargeholcim-foundation-for-sustainable-construction" class="LinkedInLink" target="_blank">&nbsp;</a><a href="http://www.lafargeholcim-awards.org/youtube" class="YouTubeLink" target="_blank">&nbsp;</a><a href="https://www.instagram.com/lafargeholcimfoundation" class="InstagramLink" target="_blank">&nbsp;</a></section></div></div><div class="MasterFooterContact"><ol><li class="MasterFooterCopy">&copy; LafargeHolcim Foundation</li><li><a href="/AboutPages/imprint">Imprint</a></li><li><a href="/AboutPages/legal">Legal</a></li><li><a href="http://www.lafargeholcim.com/" target="_blank">LafargeHolcim</a></li></ol></div><div id="MasterFooterToolBar" class="MobileToolBar"><a href="#" class="GoToTopLink">Top</a><a href="#" class="GoToAndToggleMenuLink"></a><a href="#" class="GoToAndToggleSearchLink"></a></div></div></footer><div id="lightBox_VideoPlayer" style="display: none; width:640px "><div id="lightBox_VideoPlayer_Control" style="width: 640px; height: 360px;"></div><header id="lightBox_Video_Title" style="margin-top: 10px; font-weight: bold"></header><section id="lightBox_Video_Text" style="margin-top: 10px;"></section></div><div id="lightBox_Image" style="display: none; width: 737px;"><div class="ImagePlaceholder" style="min-height: 553px;"><img id="lightBox_Image_Image" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVQYV2NgYAAAAAMAAWgmWQ0AAAAASUVORK5CYII=" alt="" /></div><header id="lightBox_Image_Title" style="padding-top: 22px">Image Title</header></div><div id="fb-root"></div><div id="GlobalSearch"><div class="GlobalSearchHeader">
<section class="GlobalSearchLogoSection">
<img src="/images/logo_main.svg" alt="LafargeHolcim Foundation">
</section>
<section class="GlobalSearchCloseSection">
<a id="GlobalSearchClose" href="javascript:void(0)">&nbsp;</a>
</section>
</div>
<div class="GlobalSearchContent">
<div class="GlobalSearchContentWrapper">
<form id="GlobalSearchForm" method="GET" action="/search">
<span class="ClearableInput GlobalSearchBoxWrapper" data-clear-button-target="">
<input type="text" id="GlobalSearchBox" name="text" placeholder="Search the LafargeHolcim Foundation Website...">
<i class="ClearableInputClear">&nbsp;</i>
</span>
<span>
<a id="GlobalSearchSubmit" href="javascript:void(0)" data-clear-button><span class="GlobalSearchSubmitIcon">&nbsp;</span></a>
</span>
</form>
</div>
</div></div><script type="text/javascript">$(function () {window.setTimeout(function () {!function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (!d.getElementById(id)) {js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);}}(document, "script", "twitter-wjs");}, 1300);window.setTimeout(function () {(function (d, s, id) {var fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;var js = d.createElement(s);js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=5085647995";fjs.parentNode.insertBefore(js, fjs);$(".fb-like").show();}(document, 'script', 'facebook-jssdk'));}, 700);$(document).foundation();$("img[src*='//src.lafargeholcim-foundation.org/img/d6e2121a-b797-4813-b5ef-6c6d53cc7df6/button_enter-project_text.gif']").attr("style", "float: none;");});</script><script src="//www.google-analytics.com/analytics.js" async="async"></script><script type="text/javascript">window.ga = window.ga || function () { (ga.q = ga.q || []).push(arguments); };ga.l = +new Date;ga('create', 'UA-6414431-4', 'www.lafargeholcim-foundation.org');ga('set', 'anonymizeIp', true);ga('send', 'pageview');</script></body><!-- UA: CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org) --></html>